Audi-ConnecTTion
Bienvenue sur le forum Audi-connecTTion. Pour pouvoir accéder à la totalité du forum, veuillez vous enregistrer ou vous identifier.

Trous dans les accélérations

Voir le sujet précédent Voir le sujet suivant Aller en bas

Trous dans les accélérations

Message par Left le Ven 31 Mar - 16:36

Hello à tous,

Merci d'avance à ceux qui me répondront What a Face

Voilà, cela fait une semaine que j'ai acheté mon Audi TT MK2 de 2011 comptabilisant 52000 km et dès la route du retour j'ai remarqué un problème de creux dans les accélérations.
La sensation est bizard, quand j'accélère, j'ai le coup de pied au fesse et qui d'un seul coup s’enlève pendant une demie seconde et se relance... Et ça sur tout mes rapports...
Après contact avec l'ancien proprio, il a toujours eu la sensation mais pensait que c'était normal...

J'ai donc une fois rentré passé la valise chez un ami, aucun problème donc je me rends Audi 3 jours après pour un diag et un essai route.

Dès le test sur route, le mécano a tout de suite senti pas LE mais LES creux. Il a donc prit le TT en atelier et a fait le diag : Valise passée : Aucun problème, pour lui cela viendrait de la commande de la pompe à carburant (300€ sur devis).

Mais à votre avis, imaginons qu'il change cette commande et que le problème est toujours là, comment ça se passe ? Audi prend en charge si ce n'est pas résolue ou je peux m'asseoir dessus ?

Aussi, en rentrant, j'ai testé ma batterie qui est OK (12,7V), je l'ai testé également en série avec porte fermé, contact enlevé etc... et l’ampèremètre affiche une perte de 0,4 Ampères... C'est beaucoup ?

Du coup, comme ADAM ici présent, un ami m'a dit de tester mes bobines d'allumages (le creux et la perte pourrait venir de là) donc je test les 4 bobines :
- 3 bobines BOSCH affichent 4000 hommes
- 1 bobine VALEO (donc déjà différente des autres) affiche 3880 hommes

Donc différence de 120 hommes

Est-ce que cette différence est significative ? Et est ce que le problème de creux et de perte à la batterie pourrait venir de là ??

Merci beaucoup de vos retours, je suis paumé....

Left
Nouveau membre

Messages : 5
Date d'inscription : 31/03/2017

Revenir en haut Aller en bas

Re: Trous dans les accélérations

Message par baballe24 le Ven 31 Mar - 19:26

salut biloute
Je ne suis pas assez calé en Ohms pour répondre Smile
J'ai eu le meme type de symptomes à 86,000km. voyant allumé.
Mon VAG com m'a sorti:
Cylindre 4 Ratés de combustion détectés
P0304 - 001 - - Intermittent - Témoin allumé
4 bobines & bougies changées plus tard, plus rien.

Bizarre quand même que la valise ne sorte rien, ca aiderait.

avatar
baballe24
P'tit TT
P'tit TT

Messages : 107
Date d'inscription : 30/04/2011
Age : 42

Revenir en haut Aller en bas

Re: Trous dans les accélérations

Message par Left le Ven 31 Mar - 19:48

Justement sur le premier test sur le Vagcom de mon pote j'ai eu 1 raté d'allumage sur les 10 derniers cycles sur le cylindre 4. Tu penses qu'il faut changer les 4 bobines ? + bougies ?

Left
Nouveau membre

Messages : 5
Date d'inscription : 31/03/2017

Revenir en haut Aller en bas

Re: Trous dans les accélérations

Message par baballe24 le Ven 31 Mar - 20:47

mon ptit garagiste a opté direct pour un pb sur les bobines du 2.0 tfsi.
coup de bol, ou experience? (il connait bien VW)

En tout cas il m'a changer les 4 d'un coup, quand ca commence, elles lachent toutes les unes après les autres.

Tu as aussi d'autres indices ici, tous ont essayé bobines + bougies
avec + ou - de succès

http://www.audi-connecttion.com/t3203p60-rates-de-combustion-et-vibrations-sur-audi-tt-2l-tfsi

D'autres avis sur les ratés de combustion dans la salle ?

avatar
baballe24
P'tit TT
P'tit TT

Messages : 107
Date d'inscription : 30/04/2011
Age : 42

Revenir en haut Aller en bas

Re: Trous dans les accélérations

Message par pat78 le Ven 31 Mar - 22:21

tout a fait d'accord avec hervé , changes les bougies et les bobines et tu devrais etre tranquille Wink
avatar
pat78
Saint Patoche
Saint Patoche

Messages : 9076
Date d'inscription : 23/05/2011
Age : 55

Revenir en haut Aller en bas

Re: Trous dans les accélérations

Message par Left le Sam 1 Avr - 0:27

Super merci des conseils

Je me suis d'ors et déjà commandé 1 bobine pour remplacer celle qui est plus faible que les 3 autres (3880 Homs) et de marques différentes. Vous pensez que je dois changer les 3 autres également, elles affichent toutes les 3 : 4000 Homs ?

a l'issue de ca je procéderai au changement de bougie dans ce cas Smile

Merci beaucoup vous êtes super réactif !!!

Left
Nouveau membre

Messages : 5
Date d'inscription : 31/03/2017

Revenir en haut Aller en bas

Re: Trous dans les accélérations

Message par franky1619 le Sam 1 Avr - 16:06

A changer change les 4 d'un coup, à l'époque j'avais changé les miennes à 62000 en même temps que la dump valve
avatar
franky1619
Modérateur
Modérateur

Messages : 17815
Date d'inscription : 02/12/2009
Age : 31

Revenir en haut Aller en bas

Re: Trous dans les accélérations

Message par Left le Mar 4 Avr - 13:41

franky1619 a écrit:A changer change les 4 d'un coup, à l'époque j'avais changé les miennes à 62000 en même temps que la dump valve

J'ai changé ce dimanche ma bobine défectueuse et j'ai toujours le problème... Je ne voulais pas changer les 3 autres car elles affichent la même résistance que la nouvelle quand on les teste...
Ensuite, j'ai vérifié l'entretien, les 4 bougies ont été changés à 47000, elle en a 52000.... Donc ça ne peut être ça...

pfffff je viens d'appeler Audi qui m'avait dit la semaine dernière que selon eux ça venait de la commande de pompe à carburant.... Et le problème est que si ça ne vient pas de là, ba je l'aurai changé pour rien... 300€... :hebe:  

Je ne sais pas quoi faire.... silent

Left
Nouveau membre

Messages : 5
Date d'inscription : 31/03/2017

Revenir en haut Aller en bas

Re: Trous dans les accélérations

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum