Audi-ConnecTTion
Bienvenue sur le forum Audi-connecTTion. Pour pouvoir accéder à la totalité du forum, veuillez vous enregistrer ou vous identifier.

soucis porte conducteur

Aller en bas

soucis porte conducteur

Message par Axwell le Jeu 29 Déc - 15:36

Salut la compagnie

j'ai un énorme soucis sur ma tt.

le mécanisme de porte a lâché. j'ai commandé le mécanisme sur oscaro et j'ai réussit a le changer. tout fonctionnait normalement.

Hier matin ma femme prends la voiture et là plus aucun bouton ne fonctionne coté conducteur (vitre retro trappe a essence et coffre). les vitre se baissaient a la telecommande j'ai vérifier les fusibles 14 et 12 qui sont corrects.
Ce matin j'ai démonter le panneau de porte et debranché tout les connecteurs. maintenant les vitres ne se baissent plus avec la télécommande et chaque fois que j'ouvre la portière la vitre se baisse légèrement (normal) mais ne se remonte pas quand je ferme la porte.


Si quelqu'un peut m'eclairer

Ah oui j'oublié, j'ai debranché la batterie pendant 15 minutes hier suite à ca et ca n'a rien changé.


merci par avance pour votre aide

Axwell
Nouveau membre

Messages : 3
Date d'inscription : 29/12/2016

Revenir en haut Aller en bas

Re: soucis porte conducteur

Message par Axwell le Jeu 29 Déc - 16:56

bon apparemment après un acharnement, tout refonctionne parfaitement. il semblerait que ce soit le faisceaus de la porte. je reste perplexe quand meme

Axwell
Nouveau membre

Messages : 3
Date d'inscription : 29/12/2016

Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum