Audi-ConnecTTion
Bienvenue sur le forum Audi-connecTTion. Pour pouvoir accéder à la totalité du forum, veuillez vous enregistrer ou vous identifier.

Problème de puissance à chaud

Aller en bas

Problème de puissance à chaud

Message par pimous le Ven 2 Sep - 17:20

Bonjour à tous.

Depuis quelque jours j'ai , je pense deux problèmes différents sur ma Titine 180 cv. de 2001 qui totalise 132000 km.

Le premier c'est qu'elle a du mal à démarrer à froid et une fois démarrée elle cale car elle s'engorge à l'accélération , redémarre ,j'attends un peut et là c'est bon mais on sent un peut l'essence mais plus de problème après.

Le deuxième problème c'est l'aiguille de température qui monte aussitôt que je mets le contact à environs 60° et quand je roule un peut elle monte très vite et arrive en zone rouge .

A partir de ce moment là j'ai un manque de puissance , j'ai l’impression que le turbo ne se déclenche plus .

J'ai vérifié les températures sur l'affichage de la clim et de ce coté là tout est normal : moins de  90° pour l'eau comme pour l'huile .

Ils montent en température normalement et progressivement.

Si quelqu'un a une idée à mon problème ?  

Merci d'avance.

pimous
Nouveau membre

Messages : 17
Date d'inscription : 30/06/2012
Age : 46

Revenir en haut Aller en bas

Re: Problème de puissance à chaud

Message par pimous le Dim 4 Sep - 19:55

Il n'y a vraiment personne pour m'aider No

pimous
Nouveau membre

Messages : 17
Date d'inscription : 30/06/2012
Age : 46

Revenir en haut Aller en bas

Re: Problème de puissance à chaud

Message par afv le Mar 6 Sep - 11:17

C'est que ça peut être tout et n'importe quoi. Faudrait faire un diagnostique pour avoir une idée parce que ça peut être le capteur mais on peut pas être sur.
avatar
afv
Petite Suisse
Petite Suisse

Messages : 4927
Date d'inscription : 12/06/2011
Age : 21

Revenir en haut Aller en bas

Re: Problème de puissance à chaud

Message par pimous le Jeu 8 Sep - 20:52

Bonsoir
Voici un résumé du diagnostique.
Adresse 01 moteur
2 codes défaut trouvés :
16795 - système d'air secondaire Écoulement défectueux
           P0411 - 35 - 10 - Intermittent
16502 - transmetteur de temp. de liquide de refroidissement ( G62 ) Signal trop élevé
            P0118 - 35 - 10 - Intermittent

Adresse 03 Freins ABS
Aucun défaut trouvé

Adresse 08 Climatronic
Aucun défaut trouvé

Adresse 15 Airbags
Aucun défaut trouvé

Adresse 17 Instruments
1 code défaut trouvé
01039 - Transmetteur d'indicateur de température de liquide de refroidissement ( G2 )
          30 - 10 - Rupture/ court-circuit au pôle + - Intermittent

Adresse 35 Verr. centralisé
1 code défaut trouvé
00955 - Clé 1
           09 - 10 Limite d'adaptation dépassée - Intermittent

Adresse 55 Portée des feux
Aucun défaut trouvé

Adresse 56 Radio
1 code défaut trouvé
01317 - Calculateur dans le porte instruments ( J285 )
          49 - 10 - Absence de communication - intermittent

pimous
Nouveau membre

Messages : 17
Date d'inscription : 30/06/2012
Age : 46

Revenir en haut Aller en bas

Re: Problème de puissance à chaud

Message par Knuck1584 le Ven 9 Sep - 21:33

Le problème de démarrage à froid est probablement lié au défaut sur le transmetteur de T° de liquide ( starter automatique )

Change déjà cette sonde et ensuite tu verras comment se comporte la voiture
avatar
Knuck1584
TT mk1 225 cv
TT mk1 225 cv

Messages : 363
Date d'inscription : 27/12/2012
Age : 44

Revenir en haut Aller en bas

Re: Problème de puissance à chaud

Message par pimous le Ven 16 Sep - 13:48

Même quand je débranche la sonde de température , ça ne change rien au niveau du tableau de bord

pimous
Nouveau membre

Messages : 17
Date d'inscription : 30/06/2012
Age : 46

Revenir en haut Aller en bas

Re: Problème de puissance à chaud

Message par Knuck1584 le Ven 16 Sep - 22:02

Laquelle tu débranches ?
avatar
Knuck1584
TT mk1 225 cv
TT mk1 225 cv

Messages : 363
Date d'inscription : 27/12/2012
Age : 44

Revenir en haut Aller en bas

Re: Problème de puissance à chaud

Message par pimous le Sam 17 Sep - 21:27

celle qui est sur la durite , pourquoi ? il y en a une autre ?

pimous
Nouveau membre

Messages : 17
Date d'inscription : 30/06/2012
Age : 46

Revenir en haut Aller en bas

Re: Problème de puissance à chaud

Message par Knuck1584 le Dim 18 Sep - 20:35

Je ne sais pas ....
Maintenant peut être que si branchée et débranchée ça ne change rien, c'est tout simplement, que ta sonde est HS
avatar
Knuck1584
TT mk1 225 cv
TT mk1 225 cv

Messages : 363
Date d'inscription : 27/12/2012
Age : 44

Revenir en haut Aller en bas

Re: Problème de puissance à chaud

Message par pimous le Dim 18 Sep - 21:15

Ce que je veut dire c'est que même débranchée ma température affiche une mauvaise information

pimous
Nouveau membre

Messages : 17
Date d'inscription : 30/06/2012
Age : 46

Revenir en haut Aller en bas

Re: Problème de puissance à chaud

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum