Audi-ConnecTTion
Bienvenue sur le forum Audi-connecTTion. Pour pouvoir accéder à la totalité du forum, veuillez vous enregistrer ou vous identifier.

Ampoules party!

Voir le sujet précédent Voir le sujet suivant Aller en bas

Ampoules party!

Message par Tofurus le Dim 10 Jan - 8:08

Bonjour tout le monde. .alors voici mon soucis: mon voyant d'ampoule jour avant gauche s'est allumé. ..je verifie mais elle fonctionne pourtant bien..puis est venu s'ajouter le message "feu arrière gauche défectueux". ..je change l'ampoule car effectivement elle marchait une fois sur deux (au passage j'ai cassé la pâtte de fixation que j'ai du recoller comme j'ai pu!) Mais le message pour l'arrière gauche reviens qd même. .et depuis hier, se rajoute de temps en temps le message pour le clignotant arrière gauche! Donc selon vous:
1- ma voiture est hantée ?
2- l'odb disjoncté?
3- un faisceau à changer ? (Casser la tirelire ? Et

Tofurus
Nouveau membre

Messages : 4
Date d'inscription : 09/01/2016

Revenir en haut Aller en bas

Re: Ampoules party!

Message par motosoupape le Dim 10 Jan - 11:19

avatar
motosoupape
R8 GT
R8 GT

Messages : 11215
Date d'inscription : 29/07/2012
Age : 58

http://www.ct90.securitest.fr

Revenir en haut Aller en bas

Re: Ampoules party!

Message par Tofurus le Dim 10 Jan - 11:46

Merci! Je file voir ça!

Tofurus
Nouveau membre

Messages : 4
Date d'inscription : 09/01/2016

Revenir en haut Aller en bas

Re: Ampoules party!

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum