Audi-ConnecTTion
Bienvenue sur le forum Audi-connecTTion. Pour pouvoir accéder à la totalité du forum, veuillez vous enregistrer ou vous identifier.

Rupture/Court circuit au pole plus - Feux de route halogène

Aller en bas

Rupture/Court circuit au pole plus - Feux de route halogène

Message par bond70 le Ven 28 Aoû - 0:34

Salut à tous,

Depuis 2 semaines j'ai une alerte "ampoule feux de route droit" qui s'affiche au tableau de bord. Pourtant le phare fonctionne très bien !

Malgré un changement d'ampoule (halogène) et un "reset" au VAG.COM ce voyant réapparait à chaque fois que je mets le contact.
Je suis au courant des problèmes d'oxydation de la platine des  phares arrière gauche sur nos TT, mais pour un phare avant j'avoue ne pas savoir quoi faire.

Voici le code d'erreur :

Code:


1 Code défaut trouvé:
01499 - Ampoule de feu de route D (M32)  
            010 - Rupture/court-circuit au pôle +
             Capture:
                    Etat du défaut: 01101010
                    Priorité du défaut: 3
                    Fréquence du défaut: 1
                    Compteur de RAZ: 160
                    Kilometrage: 119167 km
                    Heure: 0
                    Date: 2015.08.27
                    Temps: 23:43:00

             Capture:
                        marche
                    Tension: 12.20 V
                        arrêt
                        marche
                        arrêt
                        arrêt
                        arrêt

Merci à vous !
avatar
bond70
P'tit TT
P'tit TT

Messages : 133
Date d'inscription : 16/05/2015

Revenir en haut Aller en bas

Re: Rupture/Court circuit au pole plus - Feux de route halogène

Message par Knuck1584 le Jeu 3 Sep - 10:09

avatar
Knuck1584
TT mk1 225 cv
TT mk1 225 cv

Messages : 363
Date d'inscription : 27/12/2012
Age : 44

Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum