Audi-ConnecTTion
Bienvenue sur le forum Audi-connecTTion. Pour pouvoir accéder à la totalité du forum, veuillez vous enregistrer ou vous identifier.

Phare LED sur TT 2006, problème de porté des xénon

Aller en bas

Phare LED sur TT 2006, problème de porté des xénon

Message par Jenare le Sam 25 Juil - 12:51

Bonjour, j'ai installer hier des phares provenant d'une TT-RS de 2009 avec AFS sur ma nouvelle TT de 2006 sans AFS.

J'ai du changer les ballast, après modif au vag com, le tous fonctionne bien, les LED s'allume, j'ai activé l'AFS dans le module 17 Instrument. Mais au démarrage de la voiture, j'ai eu le logo du réglage automatique de la hauteur des xénon sur l'odb.

En cherchant un peu j'ai trouver sur des forums qu'il fallait refaire une réinitialisation de la porté des xénon, j'ai trouvé plusieurs astuce sur des forums via Vag Com mais aucune ne fonctionne, est ce que quelqu'un aurait une solution pour mon problème. Merci d'avance
avatar
Jenare
TT mk2 1.8 l
TT mk2 1.8 l

Messages : 690
Date d'inscription : 12/08/2011
Age : 28

http://www.garage.jenare.com

Revenir en haut Aller en bas

Re: Phare LED sur TT 2006, problème de porté des xénon

Message par BBT le Sam 25 Juil - 17:07

As-tu monté le capteur de correcteur d'assiette qui se situe sur le train arrière ?
avatar
BBT
TT mk1 180 cv
TT mk1 180 cv

Messages : 219
Date d'inscription : 09/06/2013
Age : 36

Revenir en haut Aller en bas

Re: Phare LED sur TT 2006, problème de porté des xénon

Message par Jenare le Sam 25 Juil - 17:15

J'ai déjà le xenon d'origine
avatar
Jenare
TT mk2 1.8 l
TT mk2 1.8 l

Messages : 690
Date d'inscription : 12/08/2011
Age : 28

http://www.garage.jenare.com

Revenir en haut Aller en bas

Re: Phare LED sur TT 2006, problème de porté des xénon

Message par Jenare le Sam 25 Juil - 19:24

Voila ce que ça donne sur Vag com, désolé pour la qualité...





avatar
Jenare
TT mk2 1.8 l
TT mk2 1.8 l

Messages : 690
Date d'inscription : 12/08/2011
Age : 28

http://www.garage.jenare.com

Revenir en haut Aller en bas

Re: Phare LED sur TT 2006, problème de porté des xénon

Message par BBT le Sam 25 Juil - 20:48

Tu sais que tu peux faire des captures d'écran directement depuis ton ordi ?
ça permettrait de mieux voir.
avatar
BBT
TT mk1 180 cv
TT mk1 180 cv

Messages : 219
Date d'inscription : 09/06/2013
Age : 36

Revenir en haut Aller en bas

Re: Phare LED sur TT 2006, problème de porté des xénon

Message par Jenare le Sam 25 Juil - 20:57

Je sais pas comment on fait sur ce windaub c'est juste un ordi qui sert pour le vagcom
avatar
Jenare
TT mk2 1.8 l
TT mk2 1.8 l

Messages : 690
Date d'inscription : 12/08/2011
Age : 28

http://www.garage.jenare.com

Revenir en haut Aller en bas

Re: Phare LED sur TT 2006, problème de porté des xénon

Message par Jenare le Lun 27 Juil - 23:42

Up
avatar
Jenare
TT mk2 1.8 l
TT mk2 1.8 l

Messages : 690
Date d'inscription : 12/08/2011
Age : 28

http://www.garage.jenare.com

Revenir en haut Aller en bas

Re: Phare LED sur TT 2006, problème de porté des xénon

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum