Audi-ConnecTTion
Bienvenue sur le forum Audi-connecTTion. Pour pouvoir accéder à la totalité du forum, veuillez vous enregistrer ou vous identifier.

Pompe a vide qui fuit

Voir le sujet précédent Voir le sujet suivant Aller en bas

Pompe a vide qui fuit

Message par NOSTRA le Mar 28 Oct - 12:05

Bonjour,
Suite à une petite inspection de mon moteur j' ai remarqué de l'huile sous ma pompe a vide.
En touchant j'ai vu que ma pompe avait une fuite.
Apres des recherches sur internet le problème viendrai du pcv  (pressure regulating valve) ref audi 06F129101R  appelé aussi clapet de ventilation.
Donc le clapet serai bloqué et mettré en surpression la pompe a vide ce qui provoqueré la fuite d'huile.
Si quelqu'un a déjà entendu parlé de ce problème?
Bonne journée.

NOSTRA
Membre
Membre

Messages : 30
Date d'inscription : 09/10/2014

Revenir en haut Aller en bas

Re: Pompe a vide qui fuit

Message par TonTTon le Mar 28 Oct - 12:59

Décidément mon cher NOSTRA ça arrête pas le TT.
Cette pièce est le déshuileur,la nouvelle mise a jour n'a plus rien a voir avec le modèle installé sur ton BWA.Mieux finie,technologie des clapet différente,je l'ai changé par précaution,bien qu'aucune fuite d'huile ou autre n'est présente dans et autour du bloc moteur sur mon TT.Est ce que ça va résoudre ton problème de suintement,je l'espère mais j'en suis pas si sur!
As tu une photo de l'endroit précis de la fuite?

TonTTon
Nouveau membre

Messages : 18
Date d'inscription : 22/10/2014

Revenir en haut Aller en bas

Re: Pompe a vide qui fuit

Message par NOSTRA le Mar 28 Oct - 13:07

Oui pas de chance en ce moment...j'en ferai une des que je peux et je vais commander le joint de pompe a vide aussi pour le remplacer.
Merci ;-)

NOSTRA
Membre
Membre

Messages : 30
Date d'inscription : 09/10/2014

Revenir en haut Aller en bas

Re: Pompe a vide qui fuit

Message par NOSTRA le Mer 29 Oct - 14:54

Donc j'ai commandé pour l'instant le clapet (pcv) ref 06F129101R PRIX 41.38 HT et son joint ref 06F103483E PRIX 20.20 HT.
Je vais déjà commencer par remplacer tout sa...si la pompe fuit toujours je remplacerai son joint.
Quelqu'un a des infos sur cette pompe (ce qu'il y a dedans, les risques a la démonter et comment si prendre?)

NOSTRA
Membre
Membre

Messages : 30
Date d'inscription : 09/10/2014

Revenir en haut Aller en bas

Re: Pompe a vide qui fuit

Message par djemon le Mer 29 Oct - 22:26

Salut,
j'ai dans un premier temps remplacé le clapet et son joint mais la pompe a vide avait toujours une fuite.
Je ne sait pas si tu as localisé la fuite, pour ma part, elle se situe au niveau du capot de la pompe, sachant que le joint ne se détaille pas, j'ai déposé le capot et remonté à la pate à joint ce qui à résolu le problème mais cela fait environ six mois et je constate qu'il apparait maintenant un petit suintement. Je vais donc je pense, a terme changer la pompe a vide...dommage.
avatar
djemon
Nouveau membre

Messages : 17
Date d'inscription : 12/12/2013
Age : 44

Revenir en haut Aller en bas

Re: Pompe a vide qui fuit

Message par NOSTRA le Mer 29 Oct - 23:00

Ok j'ai demander a mon concessionnaire et apparemment il peut avoir le joint au détail au prix de 10 euros. Sinon la pompe se demonte bien? Merci

NOSTRA
Membre
Membre

Messages : 30
Date d'inscription : 09/10/2014

Revenir en haut Aller en bas

Re: Pompe a vide qui fuit

Message par djemon le Jeu 30 Oct - 8:34

De quel joint parles-tu, si c'est le joint torique d'accouplement (couleur verte) je suis d'accord il se détaille mais comme je t'ai dit précédemment ma fuite ne se situe pas au niveau de ce joint, c'est le joint du capot qui fuit.
As-tu identifié précisément d'où vient ta fuite ?
Jette un œil sur ce tuto sur la première photo on voit bien la fuite au niveau du capot dont je te parle. De plus, a priori la référence de la pompe à évolué, peut-être à cause de ce défaut d'étanchéité.


http://forums.audipassion.com/topic/130119-pompe-a-vide/
avatar
djemon
Nouveau membre

Messages : 17
Date d'inscription : 12/12/2013
Age : 44

Revenir en haut Aller en bas

Re: Pompe a vide qui fuit

Message par NOSTRA le Jeu 30 Oct - 9:49

j'ai pas réussi a voir d'ou sa fuit exactement.... j'ai juste vu que le dessous de la pompe était pleins d'huile... c'est pas pratique a localiser sans démonter la pompe je pense.
Apres je sais pas j'ai demandé au mec s'il pouvait m'avoir les joints de la pompe a vide il m'a dit oui c est des joints toriques je peux.
Je lui redemande ce soir je le vois.

NOSTRA
Membre
Membre

Messages : 30
Date d'inscription : 09/10/2014

Revenir en haut Aller en bas

Re: Pompe a vide qui fuit

Message par NOSTRA le Jeu 30 Oct - 10:44

Apres je sais pas si sa peu fonctionner mais au travail j'ai des joints torique de plusieurs diamètres a la coupe.
Tu prends la distance que tu as besoins et tu colles a la cyano, on s'en sert pour refaire les joints de désemboueur ou l'eau qui circule dedans est a 50°C et 3.5 bars et sa tiens.....

NOSTRA
Membre
Membre

Messages : 30
Date d'inscription : 09/10/2014

Revenir en haut Aller en bas

Re: Pompe a vide qui fuit

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum