Audi-ConnecTTion
Bienvenue sur le forum Audi-connecTTion. Pour pouvoir accéder à la totalité du forum, veuillez vous enregistrer ou vous identifier.

Problème démarrage TT RS

Page 3 sur 3 Précédent  1, 2, 3

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: Problème démarrage TT RS

Message par Knuck1584 le Mar 26 Fév - 6:45

Est ce qu'il ne faudrait pas que tu commences comme un dépannage "à l'ancienne", je veux dire démonter une bougie la remettre sur la bobine et faire tourner le démarreur voir si tu as de l'étincelle ou non sur celle ci...

Ensuite tu pourras peut être voir si ça sent l'essence dans le cylindre où la bougie est démontée...

Il serait bien de trouver le schéma électrique pour essayer de suivre la logique de la séquence de démarrage pour voir où ça coince...Je vais regarder si j'ai pas ça dans Elsawin

C'est vraiment une panne galère ça... Crying or Very sad

Knuck1584
TT mk1 225 cv
TT mk1 225 cv

Messages : 363
Date d'inscription : 27/12/2012

Revenir en haut Aller en bas

Re: Problème démarrage TT RS

Message par Brun66 le Mar 26 Fév - 8:29

L'ordre d'allumage des moteurs 4, 5, 6 et 8 cylindres

Pour un 4 cylindres, c'était 1 - 3 - 4 - 2. Maintenant, de nombreux 4 cylindres ne comportent plus de distributeur et les bougies sont activées 2 par 2, c'est-à-dire :
- pour l'allumage au 1° cylindre, bougies 1 et 4,
- pour l'allumage au 3° cylindre, bougies 2 et 3,
- pour l'allumage au 4° cylindre, bougies 1 et 4,
- pour l'allumage au 2° cylindre, bougies 2 et 3.

Pour un 5 cylindres : 1-2-4-5-3.
Pour un 6 cylindres : 1-5-3-6-2-4.
Pour un 8 cylindres : 1-6-2-5-8-3-7-4
mais le principal est de surtout controler si l'allumage est bien donné sur les 5 cylindres
avatar
Brun66
Moulbitus Lavandus
Moulbitus Lavandus

Messages : 66902
Date d'inscription : 06/07/2009
Age : 51

http://www.swissvax-nice.fr/

Revenir en haut Aller en bas

Re: Problème démarrage TT RS

Message par aiolia le Sam 2 Mar - 10:46

Je me demande si mon problème ne pourrait pas être lié à un relais qui resterait collé.
Cela ne pourrait pas être, par exemple, le relais lié à l'anti-démarrage qui pourrait être défectueux?
Savez ou il est situé? Au niveau des pieds du conducteur non?
avatar
aiolia
TT mk2 1.8 l
TT mk2 1.8 l

Messages : 716
Date d'inscription : 19/09/2009
Age : 37

Revenir en haut Aller en bas

Re: Problème démarrage TT RS

Message par Brun66 le Sam 2 Mar - 11:42

Je ne sais pas si il y a un relais lié a l'anti démarrage
mais par contre oui il y a bien un relais pour le démarrage 121 il me semble
sans en être certain il est effectivement derrière la boite a fusible sous le volant

avatar
Brun66
Moulbitus Lavandus
Moulbitus Lavandus

Messages : 66902
Date d'inscription : 06/07/2009
Age : 51

http://www.swissvax-nice.fr/

Revenir en haut Aller en bas

Re: Problème démarrage TT RS

Message par aiolia le Sam 2 Mar - 11:52

Brun66 a écrit:Je ne sais pas si il y a un relais lié a l'anti démarrage
mais par contre oui il y a bien un relais pour le démarrage 121 il me semble
sans en être certain il est effectivement derrière la boite a fusible sous le volant


Ok merci
D'après toi le démarreur tournerait qd même s'il ne marchait pas?
avatar
aiolia
TT mk2 1.8 l
TT mk2 1.8 l

Messages : 716
Date d'inscription : 19/09/2009
Age : 37

Revenir en haut Aller en bas

Re: Problème démarrage TT RS

Message par Brun66 le Sam 2 Mar - 12:01

Je ne sais pas si il agit sur le démarreur ou sur l'allumage
par contre scratch
avatar
Brun66
Moulbitus Lavandus
Moulbitus Lavandus

Messages : 66902
Date d'inscription : 06/07/2009
Age : 51

http://www.swissvax-nice.fr/

Revenir en haut Aller en bas

Re: Problème démarrage TT RS

Message par Knuck1584 le Lun 18 Mar - 21:21

Alors des news de ta panne....?
avatar
Knuck1584
TT mk1 225 cv
TT mk1 225 cv

Messages : 363
Date d'inscription : 27/12/2012
Age : 43

Revenir en haut Aller en bas

Re: Problème démarrage TT RS

Message par aiolia le Lun 18 Mar - 21:48

Knuck1584 a écrit:Alors des news de ta panne....?

J'ai avancé oui:
J'ai trouvé qu'en "tapotant" juste au dessus des pédales, elle démarre de temps en temps.

J'en ai conclu que cela doit provenir d'un relai: j'en ai changé un ce week end (lié au démarreur).
Pour le moment, je n'ai plus eu le problème mais j'attends une autre journée assez froide pour confirmer
avatar
aiolia
TT mk2 1.8 l
TT mk2 1.8 l

Messages : 716
Date d'inscription : 19/09/2009
Age : 37

Revenir en haut Aller en bas

Re: Problème démarrage TT RS

Message par Knuck1584 le Lun 18 Mar - 21:59

Content pour toi, peut être aussi un fil dénudé ou quelque chose comme ça...?
avatar
Knuck1584
TT mk1 225 cv
TT mk1 225 cv

Messages : 363
Date d'inscription : 27/12/2012
Age : 43

Revenir en haut Aller en bas

Re: Problème démarrage TT RS

Message par aiolia le Dim 28 Avr - 13:54

En fait j'ai malheureusement toujours le problème sur mon rs: cela le fait moins souvent du fait des températures moins froides.
Finalement cela ne vient pas d'un relai car j'ai changé tous les relais qui ont un lien avec le démarrage.

Néanmoins, cela semble tout de même provenir de qqpart sous le volant

Je relisais les réponses que j'ai eu jusqu'à présent, cela pourrait être lié à l'anti démarrage. Pourquoi pas le barillet?
Je pensais à essayer de démarrer avec la clé en plastique, fonctionne-t-elle comme la clé normale vis à vis de l'anti démarrage?
avatar
aiolia
TT mk2 1.8 l
TT mk2 1.8 l

Messages : 716
Date d'inscription : 19/09/2009
Age : 37

Revenir en haut Aller en bas

Re: Problème démarrage TT RS

Message par Invité le Dim 28 Avr - 14:26

Personnellement moi je démarre la mienne avec la clé en plastique sans aucun souci!

Invité
Invité


Revenir en haut Aller en bas

Re: Problème démarrage TT RS

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 3 sur 3 Précédent  1, 2, 3

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum