Audi-ConnecTTion
Bienvenue sur le forum Audi-connecTTion. Pour pouvoir accéder à la totalité du forum, veuillez vous enregistrer ou vous identifier.

Problème démarrage TT RS

Page 1 sur 3 1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Problème démarrage TT RS

Message par aiolia le Dim 10 Fév - 11:39

J'ai depuis quelques semaines des soucis pour démarrer mon TT RS.
J'ai ce soucis quand je ne l'utilise pas pendant plusieurs jours (je l'utilise principalement le week end): lorsque je la redémarre après un arret de quelques minutes, je n'ai jamais eu le problème
Voir la vidéo ci-dessous: le démarreur tourne mais l'allumage ne se fait pas


Le message qui apparait ne veut rien dire (d'après audi et d'après mes recherches sur le net): lorsque la procédure de démarrage n'aboutit pas, c'est toujours ce message qui s'affiche quelque soit la cause.
Lorsque cela se produit, impossible de la démarrer (même en essayant plusieurs fois et même en poussant le démarreur après l'apparition du message). La seule solution est de la laisser plusieurs heures pour avoir éventuellement la chance de la voir démarrer.
Quand elle démarre, cela se fait au quart de tours sans avoir à forcer sur le démarreur (elle peut ne pas démarrer pendant plusieurs jours et un jour démarrer sans aucun problème).

Ce n'est pas un problème de batterie déchargée car je l'ai complètement chargée mais le problème persiste.
Le plus bizarre est qu'il n'y a aucune erreur via le VAG-Com (le mien et aussi après le passage chez Audi).
Je me demande si cela n'a pas un rapport avec l'humidité ou le froid car la voiture dort dans un box fermé à l'extérieur et lorsque le problème se produit il fait froid et humide (comme tous les jours depuis début décembre...).

Je l'ai déjà amené chez Audi et d'après eux cela provenait du boitier Amaguiz qui avait été laissé par l'ancien propriétaire (boitier qui pouvait avoir une fonction d'anti-démarrage). Ils l'ont enlevé mais je me suis rendu compte hier que j'ai malheureusement toujours le soucis. Je vais leur ramener la semaine prochaine.
Quelqu'un aurait une idée d'ou cela pourrait provenir?
avatar
aiolia
TT mk2 1.8 l
TT mk2 1.8 l

Messages : 716
Date d'inscription : 19/09/2009
Age : 37

Revenir en haut Aller en bas

Re: Problème démarrage TT RS

Message par sylvainrs le Dim 10 Fév - 12:12

Le mien (TTRS) démarre aussi assez mal à froid, il faut au moins trois ou quatre tours de vilo avant de démarrer. A chaud, ça part au quart de tour.

Je pense que c'est la raison principal pour que le remplacement de bougies soit indiqué à 30000kms. Mon TT part en révision dans 2 semaines, ils doivent les changer, je te dirais si ça démarre mieux à froid.

Mais ton problème n'a rien à voir, la mienne démarre toujours quand même! Combien de Kms à ton TT et combien de Kms ont les bougies?

Edit: Je viens de voir que ton TT n'a que 22500kms!! dans ta présentation, donc si c'est le kilométrage réel, ce ne doit pas pas être un problème de bougies.

Secondo: Il faut dire à Audi que les boitiers d'anti démarrage bloquent aussi le démarreur, donc je ne pense pas que ce soit lui, sauf si il est mal branché.
Pour moi, ce genre de boitier est rédhibitoire sur le choix d'une assurance, il y a toujours des bruits après et c'est très souvent mal installé. Surtout qu'il y a déjà un boitier comme ça d'origine sur toutes les RS!!

Vérifie qu'elle a bien eu le rappel du câble de masse à remplacer, car si celui-ci est défectueux (oxydation), ça peut provoquer ce genre de panne.

sylvainrs
TT mk1 225 cv
TT mk1 225 cv

Messages : 314
Date d'inscription : 02/09/2012
Age : 41

Revenir en haut Aller en bas

Re: Problème démarrage TT RS

Message par franky1619 le Dim 10 Fév - 12:27

J'aurais dit bougies aussi mais à 22000km ca ne doit pas etre ca!
:+1: pour le rappel sur le rappel du cable de masse
avatar
franky1619
Modérateur
Modérateur

Messages : 17815
Date d'inscription : 02/12/2009
Age : 31

Revenir en haut Aller en bas

Re: Problème démarrage TT RS

Message par aiolia le Dim 10 Fév - 12:32

sylvainrs a écrit:Le mien (TTRS) démarre aussi assez mal à froid, il faut au moins trois ou quatre tours de vilo avant de démarrer. A chaud, ça part au quart de tour.

Je pense que c'est la raison principal pour que le remplacement de bougies soit indiqué à 30000kms. Mon TT part en révision dans 2 semaines, ils doivent les changer, je te dirais si ça démarre mieux à froid.

Mais ton problème n'a rien à voir, la mienne démarre toujours quand même! Combien de Kms à ton TT et combien de Kms ont les bougies?

Edit: Je viens de voir que ton TT n'a que 22500kms!! dans ta présentation, donc si c'est le kilométrage réel, ce ne doit pas pas être un problème de bougies.

Secondo: Il faut dire à Audi que les boitiers d'anti démarrage bloquent aussi le démarreur, donc je ne pense pas que ce soit lui, sauf si il est mal branché.
Pour moi, ce genre de boitier est rédhibitoire sur le choix d'une assurance, il y a toujours des bruits après et c'est très souvent mal installé. Surtout qu'il y a déjà un boitier comme ça d'origine sur toutes les RS!!

Vérifie qu'elle a bien eu le rappel du câble de masse à remplacer, car si celui-ci est défectueux (oxydation), ça peut provoquer ce genre de panne.

franky1619 a écrit:J'aurais dit bougies aussi mais à 22000km ca ne doit pas etre ca!
:+1: pour le rappel sur le rappel du cable de masse

Merci pour ces réponses
Au niveau kilométrage, elle a maintenant 24500km. Ce doit être le kilométrage réel du fait de l'historique chez Audi et de l'état général de la voiture.
Je ne savais pas que les bougies devaient être changés aussi tot (30000). 24000 n'est pas si loin des 30000km. Cela pourrait être une piste de les changer

Je n'ai pas connaissance de ce rappel sur le cable de masse. Avez-vous plus d'info à ce sujet? (de quel cable de masse exactement est-il question?)
avatar
aiolia
TT mk2 1.8 l
TT mk2 1.8 l

Messages : 716
Date d'inscription : 19/09/2009
Age : 37

Revenir en haut Aller en bas

Re: Problème démarrage TT RS

Message par coyote091 le Dim 10 Fév - 12:33

:+1: pour le mien à froid il faut que j'insiste un petit peu, c'est d'ailleurs pour ça que j'en avait parlé dernièrement, mais mes bougies ont 39000kms, je verrais bien quand je les ferais changer le mois prochain.

_________________________________________________


http://www.audi-connecttion.com/t4596-corvette-c6-z06#515031
avatar
coyote091
Modérateur
Modérateur

Messages : 32050
Date d'inscription : 07/07/2009
Age : 41

Revenir en haut Aller en bas

Re: Problème démarrage TT RS

Message par Invité le Dim 10 Fév - 12:36

Ma lotus demarre au quart de tour et freine ! fume

Invité
Invité


Revenir en haut Aller en bas

Re: Problème démarrage TT RS

Message par coyote091 le Dim 10 Fév - 12:38

Moi j'ai gratté de la popo ce matin , mais bon il n'y avait pas besoin de freiner

_________________________________________________


http://www.audi-connecttion.com/t4596-corvette-c6-z06#515031
avatar
coyote091
Modérateur
Modérateur

Messages : 32050
Date d'inscription : 07/07/2009
Age : 41

Revenir en haut Aller en bas

Re: Problème démarrage TT RS

Message par Brun66 le Dim 10 Fév - 12:39

As tu essaye avec l autre jeux de clee ? Lorsqu elle ne demarre pas ?
avatar
Brun66
Moulbitus Lavandus
Moulbitus Lavandus

Messages : 66902
Date d'inscription : 06/07/2009
Age : 51

http://www.swissvax-nice.fr/

Revenir en haut Aller en bas

Re: Problème démarrage TT RS

Message par aiolia le Dim 10 Fév - 12:41

Brun66 a écrit:As tu essaye avec l autre jeux de clee ? Lorsqu elle ne demarre pas ?

Non je n'ai pas essayé. Pourquoi penses-tu que l'autre clé peut aider le démarrage ?
avatar
aiolia
TT mk2 1.8 l
TT mk2 1.8 l

Messages : 716
Date d'inscription : 19/09/2009
Age : 37

Revenir en haut Aller en bas

Re: Problème démarrage TT RS

Message par Invité le Dim 10 Fév - 12:43

Ca peut etre la pile de la clef qui est faible.

Invité
Invité


Revenir en haut Aller en bas

Re: Problème démarrage TT RS

Message par GnX le Dim 10 Fév - 12:43

Bonne remarque de Nono, ça peut même être un souci dans le barillet.
Ca met arrivé sur une voiture précédente, une fois ça marchait, une fois non...

_________________________________________________
TFSI 2.0 Quattro S-Tronic Blanc Ibis, jantes 19" S5, Silencieux TTS , Piopio F910BT avec option cric et grille-pain intégré
Un intellectuel assis va moins loin qu'un con qui marche. Michel AUDIARD

Admin no jutsu


Anto tu rames
avatar
GnX
Ibis addict
Ibis addict

Messages : 13110
Date d'inscription : 06/07/2009
Age : 45

Revenir en haut Aller en bas

Re: Problème démarrage TT RS

Message par sylvainrs le Dim 10 Fév - 12:45

C'est un câble de masse au niveau de la boite à remplacer, je ne sais pas pourquoi, surement un défaut de fixation. Mais si tu as déja apporté ta voiture chez Audi, elle doit l'avoir, sur ce point ils sont assez pointilleux je pense puisque ça clignote sur l'écran dès la prise de rendez-vous si il y a un rappel non effectué.

Les actions de maintenance (MAJ ECU et autre babioles) sont faites pendant les révisions quand le mécano branche la valise il me semble.

Il faut savoir qu'un 5 cylindre a une distribution un peu spéciale au niveau de l'ordre d'allumage, ce qui peut expliquer ces problèmes de démarrage (j'ai vu la même chose sur les V10 Audi/Lambo d'ailleurs), c'est pourquoi il faut des bougies impeccables.

Si tu n'as pas de code erreur c'est peut être la raison, tout va bien mais impossible de diagnostiquer une bougie HD pour un boitier, à part voir des Missfire, mais ce n'est visible au diag. que si le moteur démarre.

sylvainrs
TT mk1 225 cv
TT mk1 225 cv

Messages : 314
Date d'inscription : 02/09/2012
Age : 41

Revenir en haut Aller en bas

Re: Problème démarrage TT RS

Message par sylvainrs le Dim 10 Fév - 12:46

aiolia a écrit:
Brun66 a écrit:As tu essaye avec l autre jeux de clee ? Lorsqu elle ne demarre pas ?

Non je n'ai pas essayé. Pourquoi penses-tu que l'autre clé peut aider le démarrage ?

Si c'était la clé, donc l'anti démarrage, pas de démarreur non plus pour moi sauf si ce n'est qu'une partie de la chaine qui déconne (l'anti démarrage bloque le relai principal et l'ECU). De plus, l'anti démarrage n'est pas géré par l'électronique de la clé, c'est une puce non alimenté qui s'en charge.


Dernière édition par sylvainrs le Dim 10 Fév - 12:48, édité 2 fois

sylvainrs
TT mk1 225 cv
TT mk1 225 cv

Messages : 314
Date d'inscription : 02/09/2012
Age : 41

Revenir en haut Aller en bas

Re: Problème démarrage TT RS

Message par aiolia le Dim 10 Fév - 12:47

ok je pense que ça ne coute rien d'essayer. Cela signifie que si la pile de clé est complètement HS, on ne peut pas démarrer la voiture?
Ca me semble bizarre car cela peut être très embettant quand cela arrive (une pile se décharge forcement au bout d'un moment)
avatar
aiolia
TT mk2 1.8 l
TT mk2 1.8 l

Messages : 716
Date d'inscription : 19/09/2009
Age : 37

Revenir en haut Aller en bas

Re: Problème démarrage TT RS

Message par Brun66 le Dim 10 Fév - 12:55

Heuuuu l anti demarrage n empeche pas le demarreur de tourner
Mais ne donne pas d allumage enfin sur le miens c est comme cela et egalement sur les A3 et A4 de 2008
avatar
Brun66
Moulbitus Lavandus
Moulbitus Lavandus

Messages : 66902
Date d'inscription : 06/07/2009
Age : 51

http://www.swissvax-nice.fr/

Revenir en haut Aller en bas

Re: Problème démarrage TT RS

Message par Brun66 le Dim 10 Fév - 12:57

aiolia a écrit:ok je pense que ça ne coute rien d'essayer. Cela signifie que si la pile de clé est complètement HS, on ne peut pas démarrer la voiture?
Ca me semble bizarre car cela peut être très embettant quand cela arrive (une pile se décharge forcement au bout d'un moment)
Je pense aussi que le codage avec l anti demarrage peut deconner en cas de pile usagée enfin de deprogramation de la clé


Dernière édition par Brun66 le Dim 10 Fév - 15:41, édité 1 fois
avatar
Brun66
Moulbitus Lavandus
Moulbitus Lavandus

Messages : 66902
Date d'inscription : 06/07/2009
Age : 51

http://www.swissvax-nice.fr/

Revenir en haut Aller en bas

Re: Problème démarrage TT RS

Message par sylvainrs le Dim 10 Fév - 13:32

Sur Honda et d'autres marques, Audi/VW je ne peux l'affirmer, l'anti démarrage se compose en deux coupures:

Il y a un transpondeur dans la clé, ce dernier n'est alimenté que par la bobine à induction (type RFID) qui se trouve autours du barillet. Dès que la clé est insérée, le code est envoyé au boitier transpondeur sous le volant, ce dernier envoie deux informations:
- Une au relai principal qui pilote l'alimentation du démarreur et de la pompe à essence.
- Une autre à l'ECU qui valide le codage et autorise l'allumage et l'injection.

Ce sont les fameuses SRA 4*. L'anti démarrage est obligatoire depuis 1993 en France, et pas seulement sur l'allumage.

Sur le TTRS, vu qu'il y a un boitier supplémentaire Cobra avec transpondeur GPS et coupure à distance via GSM (activé ou non à l'achat du véhicule), ça doit être encore plus compliqué.

sylvainrs
TT mk1 225 cv
TT mk1 225 cv

Messages : 314
Date d'inscription : 02/09/2012
Age : 41

Revenir en haut Aller en bas

Re: Problème démarrage TT RS

Message par Brun66 le Dim 10 Fév - 13:36

En tout cas coupure allumage oui pompe a fuel surement
Demarreur non
ca tourne, demarre et 1 seconde apres ca coupe
avatar
Brun66
Moulbitus Lavandus
Moulbitus Lavandus

Messages : 66902
Date d'inscription : 06/07/2009
Age : 51

http://www.swissvax-nice.fr/

Revenir en haut Aller en bas

Re: Problème démarrage TT RS

Message par aiolia le Dim 10 Fév - 14:16

ok donc 3 pistes pour mon problème jusqu'à présent:
-bougies
-rappel cable de masse
-clé avec pile fatiguée

Ca ne peut pas être un problème ailleurs dans la chaine d'allumage? (le boitier de tracking ne pourrait pas être aussi en cause?)
avatar
aiolia
TT mk2 1.8 l
TT mk2 1.8 l

Messages : 716
Date d'inscription : 19/09/2009
Age : 37

Revenir en haut Aller en bas

Re: Problème démarrage TT RS

Message par sylvainrs le Dim 10 Fév - 14:22

aiolia a écrit:(le boitier de tracking ne pourrait pas être aussi en cause?)

Tu as dit qu'il avait été démonté, donc non, tu sais ou il était placé? Si les cables du faisceau ont été sectionnés ou si il a été connecté proprement sur des connecteurs?

sylvainrs
TT mk1 225 cv
TT mk1 225 cv

Messages : 314
Date d'inscription : 02/09/2012
Age : 41

Revenir en haut Aller en bas

Re: Problème démarrage TT RS

Message par Brun66 le Dim 10 Fév - 14:22

Je ne connais pas suffisament le systeme de connection du systeme tracking pour etre sur mais je dirais pourquoi pas
Surtout si il y a la possibilite de bloquer l auto en cas de vol
avatar
Brun66
Moulbitus Lavandus
Moulbitus Lavandus

Messages : 66902
Date d'inscription : 06/07/2009
Age : 51

http://www.swissvax-nice.fr/

Revenir en haut Aller en bas

Re: Problème démarrage TT RS

Message par aiolia le Dim 10 Fév - 14:26

sylvainrs a écrit:
aiolia a écrit:(le boitier de tracking ne pourrait pas être aussi en cause?)

Tu as dit qu'il avait été démonté, donc non, tu sais ou il était placé? Si les cables du faisceau ont été sectionnés ou si il a été connecté proprement sur des connecteurs?

Il s'agit du boitier de l'assureur qui a été enlevé (il m'ont dit qu'il avait été soudé sur l'alimentation et qu'ils ont juste coupé le fils qui alimentait le boitier pour l'enlever). Le boitier de tracking GPS Cobra, s'il est monté sur toutes les TT RS, doit lui toujours être la.
avatar
aiolia
TT mk2 1.8 l
TT mk2 1.8 l

Messages : 716
Date d'inscription : 19/09/2009
Age : 37

Revenir en haut Aller en bas

Re: Problème démarrage TT RS

Message par coyote091 le Dim 10 Fév - 14:37

Non pas de boitier GPS d'origine sur la mienne

_________________________________________________


http://www.audi-connecttion.com/t4596-corvette-c6-z06#515031
avatar
coyote091
Modérateur
Modérateur

Messages : 32050
Date d'inscription : 07/07/2009
Age : 41

Revenir en haut Aller en bas

Re: Problème démarrage TT RS

Message par laurent91 le Dim 10 Fév - 15:00

la pile dans une clé sert simplement a la télécommande pour la centralisation, aucun effet sur l'anti démarrage Wink
avatar
laurent91
La grizouille
La grizouille

Messages : 18197
Date d'inscription : 14/07/2011
Age : 93

Revenir en haut Aller en bas

Re: Problème démarrage TT RS

Message par sylvainrs le Dim 10 Fév - 15:05

coyote091 a écrit:Non pas de boitier GPS d'origine sur la mienne

C'est dans le manuel aussi, Audi System Tracking d'origine sur tous les RS. Le mien n'a jamais été activé. Il y a deux ans d'abonnement inclus à l'achat de la voiture, et on peut le poursuivre si on le désire. Par contre, si on ne renouvelle pas, impossible de le réactiver.

Tiens c'est de série:
http://www.audi.fr/etc/medialib/ngw/fr/tarif/programme_de_commande/tt.Par.0010.File.pdf/tt_rs_20110428.pdf

sylvainrs
TT mk1 225 cv
TT mk1 225 cv

Messages : 314
Date d'inscription : 02/09/2012
Age : 41

Revenir en haut Aller en bas

Re: Problème démarrage TT RS

Message par Brun66 le Dim 10 Fév - 15:43

laurent91 a écrit:la pile dans une clé sert simplement a la télécommande pour la centralisation, aucun effet sur l'anti démarrage Wink
La pile peut etre pas Laurent mais ta cle a une reconnaissance sur l anti demarrage
Et si celle ci n est plus reconnu tu ne demarres plus
Et il te faut programmer de nouveau cette clee
avatar
Brun66
Moulbitus Lavandus
Moulbitus Lavandus

Messages : 66902
Date d'inscription : 06/07/2009
Age : 51

http://www.swissvax-nice.fr/

Revenir en haut Aller en bas

Re: Problème démarrage TT RS

Message par Brun66 le Dim 10 Fév - 15:47

sylvainrs a écrit:
coyote091 a écrit:Non pas de boitier GPS d'origine sur la mienne

C'est dans le manuel aussi, Audi System Tracking d'origine sur tous les RS. Le mien n'a jamais été activé. Il y a deux ans d'abonnement inclus à l'achat de la voiture, et on peut le poursuivre si on le désire. Par contre, si on ne renouvelle pas, impossible de le réactiver.

Tiens c'est de série:
http://www.audi.fr/etc/medialib/ngw/fr/tarif/programme_de_commande/tt.Par.0010.File.pdf/tt_rs_20110428.pdf

Il y a surement une difference entre les modeles fr et allemand
avatar
Brun66
Moulbitus Lavandus
Moulbitus Lavandus

Messages : 66902
Date d'inscription : 06/07/2009
Age : 51

http://www.swissvax-nice.fr/

Revenir en haut Aller en bas

Re: Problème démarrage TT RS

Message par laurent91 le Dim 10 Fév - 15:48

dans ta clé tu as 2 puces, une qui sert a l'antidémarrage qui n'a pas besoin d'alimentation, et une deuxième qui sert pour la centralisation et qui elle a besoin d'être alimentée par une pile Wink
avatar
laurent91
La grizouille
La grizouille

Messages : 18197
Date d'inscription : 14/07/2011
Age : 93

Revenir en haut Aller en bas

Re: Problème démarrage TT RS

Message par laurent91 le Dim 10 Fév - 15:49

Brun66 a écrit:
laurent91 a écrit:la pile dans une clé sert simplement a la télécommande pour la centralisation, aucun effet sur l'anti démarrage Wink
La pile peut etre pas Laurent mais ta cle a une reconnaissance sur l anti demarrage
Et si celle ci n est plus reconnu tu ne demarres plus
Et il te faut programmer de nouveau cette clee

tout a fait d'accord avec toi là dessus Wink
avatar
laurent91
La grizouille
La grizouille

Messages : 18197
Date d'inscription : 14/07/2011
Age : 93

Revenir en haut Aller en bas

Re: Problème démarrage TT RS

Message par franky1619 le Dim 10 Fév - 15:54

Ben justement c'est peut être une des puces de l'antidemarrage qui merde aléatoirement
avatar
franky1619
Modérateur
Modérateur

Messages : 17815
Date d'inscription : 02/12/2009
Age : 31

Revenir en haut Aller en bas

Re: Problème démarrage TT RS

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 3 1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum