Audi-ConnecTTion
Bienvenue sur le forum Audi-connecTTion. Pour pouvoir accéder à la totalité du forum, veuillez vous enregistrer ou vous identifier.

probleme demarage

Aller en bas

probleme demarage

Message par foxitt le Mer 23 Jan - 18:00

apres m etre absenter un mois j 'ai repris ma voiture ,roulé 3 km me suis arreté et quand j ai voulu repartir impossible de demarer le demareur tourne mais rien ne se passe j ai changer ma pompe a essence et tjr rien si quelqu' un peut me conseiller c'est volontier merci Crying or Very sad

foxitt
Nouveau membre

Messages : 13
Date d'inscription : 23/01/2013

Revenir en haut Aller en bas

Re: probleme demarage

Message par franky1619 le Mer 23 Jan - 18:05

Sujet déplacé dans la bonne section!
avatar
franky1619
Modérateur
Modérateur

Messages : 17815
Date d'inscription : 02/12/2009
Age : 32

Revenir en haut Aller en bas

Re: probleme demarage

Message par foxitt le Mer 23 Jan - 18:12

merci

foxitt
Nouveau membre

Messages : 13
Date d'inscription : 23/01/2013

Revenir en haut Aller en bas

Re: probleme demarage

Message par Brun66 le Mer 23 Jan - 18:15

Donc dans un premier temps il faut faire un diagnostique de l auto
Meme si sur le TT 1 cela est moins controle
avatar
Brun66
Moulbitus Lavandus
Moulbitus Lavandus

Messages : 66902
Date d'inscription : 06/07/2009
Age : 52

http://www.swissvax-nice.fr/

Revenir en haut Aller en bas

Re: probleme demarage

Message par Knuck1584 le Mer 23 Jan - 20:54

Tu as changé ta pompe pour quelle raison, suite à ce problème ou pour un problème antérieur ? Est ce que la nouvelle pompe tourne ?

Le démarreur tourne mais entraine bien le moteur ? ( roue libre coincée...?)

Tu as des voyants d'allumés ?
avatar
Knuck1584
TT mk1 225 cv
TT mk1 225 cv

Messages : 363
Date d'inscription : 27/12/2012
Age : 44

Revenir en haut Aller en bas

Re: probleme demarage

Message par foxitt le Jeu 24 Jan - 2:44

oui j ai changé la pompe car on dirait qu il n y a pas d etincelle le demareur tourne et entraine le moteur

foxitt
Nouveau membre

Messages : 13
Date d'inscription : 23/01/2013

Revenir en haut Aller en bas

Re: probleme demarage

Message par Knuck1584 le Jeu 24 Jan - 6:41

foxitt a écrit:oui j ai changé la pompe car on dirait qu il n y a pas d etincelle le demareur tourne et entraine le moteur

J'avoue que je comprends pas bien ce que tu veux dire Shocked , tu as changé la pompe parce qu'il n'y a pas d'étincelle où ???? Aux bougies ?

Si effectivement il n'y a pas d'étincelles la pompe n'a rien à voir la dedans ......

Déjà dans ta présentation on ne sait pas quelle modèle tu as ( 180, 225....) pas facile pour t'aider dans ton diagnostique....
avatar
Knuck1584
TT mk1 225 cv
TT mk1 225 cv

Messages : 363
Date d'inscription : 27/12/2012
Age : 44

Revenir en haut Aller en bas

Re: probleme demarage

Message par Brun66 le Jeu 24 Jan - 7:59

foxitt a écrit:oui j ai changé la pompe car on dirait qu il n y a pas d etincelle le demareur tourne et entraine le moteur

affraid Pas d etincelle c est plutot un soucis avec
Soit ton alarme soit ton anti demarrage soit les bobines d allumage ou bougies
Mais en aucun cas ta pOmpe a essence
:arg:
avatar
Brun66
Moulbitus Lavandus
Moulbitus Lavandus

Messages : 66902
Date d'inscription : 06/07/2009
Age : 52

http://www.swissvax-nice.fr/

Revenir en haut Aller en bas

Re: probleme demarage

Message par Kaythlin le Ven 25 Jan - 10:10

+1 Brun66
avatar
Kaythlin
Nouveau membre

Messages : 18
Date d'inscription : 23/01/2013

Revenir en haut Aller en bas

Re: probleme demarage

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum