Audi-ConnecTTion
Bienvenue sur le forum Audi-connecTTion. Pour pouvoir accéder à la totalité du forum, veuillez vous enregistrer ou vous identifier.

Problème lave phare xenon

Aller en bas

Problème lave phare xenon

Message par Jean en S le Lun 31 Oct - 7:41

Bonjour suite au même passage au vag (merci yeppa :-) )
j'ai une faute résiduelle

1 Fault Found:
00924 - Relay for Headlamp Cleaning System (J39)
009 - Open or Short to Ground
Freeze Frame:
Fault Status: 01101001
Fault Priority: 4
Fault Frequency: 1
Reset counter: 50
Mileage: 42272 km
Time Indication: 0
Date: 2011.10.30
Time: 13:14:00

Freeze Frame:
ON
Voltage: 11.90 V
OFF
ON
OFF
OFF
OFF

Est-ce que cela est deja arrivé à qq1??

Bon après une petite recherche sur le web il semblerait que ça soit un problème de fusible ... faut que j'aille chercher la notice et voir duquel il peut bien s'agir !!!
avatar
Jean en S
R8 V8
R8 V8

Messages : 3189
Date d'inscription : 30/01/2011
Age : 38

Revenir en haut Aller en bas

Re: Problème lave phare xenon

Message par Jean en S le Lun 31 Oct - 7:46

alors je n'ai trouvé le schéma des fsibles que pour le mk1 (flemme de descendre dans la voiture!) mais il semblerait que sur le mk1 il y a un fusible qui s'appelle
head light washer (20A) ... j'irai voir ça tout à l'heure et je vais pouvoir utiliser cette magnifique boite de 100 fusibles qui ne me sert à rien depuis un an GNIIIIIIIII
avatar
Jean en S
R8 V8
R8 V8

Messages : 3189
Date d'inscription : 30/01/2011
Age : 38

Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum