Audi-ConnecTTion
Bienvenue sur le forum Audi-connecTTion. Pour pouvoir accéder à la totalité du forum, veuillez vous enregistrer ou vous identifier.

Problème RNS-E

Aller en bas

Problème RNS-E

Message par Armand30 le Mer 29 Juin - 9:19

Bonjour, j'ai un petit soucis avec mon RNSE-E, j'ai l'impression que ça le fait lorsque qu'il fait très chaud dans la voiture, genre lorsqu'elle reste en plein soleil, etc, quand je met le contact il s'allume, jusqu'à là tout va bien mdr , mais d'une coup il se met à s'éteindre se rallumer plusieurs fois et rapidement pendant quelques temps jusqu'à que je l'éteigne car c'est vraiment pénible, je l'ai démonté et nettoyé tout les contacts, mais bon ça n'a rien fait. Quelqu'un a t-il une idée d'où ça peut venir?
avatar
Armand30
TT mk2 1.8 l
TT mk2 1.8 l

Messages : 756
Date d'inscription : 27/07/2010
Age : 34

Revenir en haut Aller en bas

Re: Problème RNS-E

Message par GnX le Mer 29 Juin - 10:55

Il se met peut-être en protection :idee:

Y'a un ventilo dans le RNSE ?

_________________________________________________
TFSI 2.0 Quattro S-Tronic Blanc Ibis, jantes 19" S5, Silencieux TTS , Piopio F910BT avec option cric et grille-pain intégré
Un intellectuel assis va moins loin qu'un con qui marche. Michel AUDIARD

Admin no jutsu


Anto tu rames
avatar
GnX
Ibis addict
Ibis addict

Messages : 13110
Date d'inscription : 06/07/2009
Age : 46

Revenir en haut Aller en bas

Re: Problème RNS-E

Message par Anto le Mer 29 Juin - 11:17

La même chose m'est arrivée 2x en passant a cote d'une base militaire...peut être un problème d’interférence electomagnétique? le seul moyen: couper le contact de TiTine et le problème disparaît; mais pas sur que ton problème soit exactement le même :bah:
avatar
Anto
Papi Power
Papi Power

Messages : 8418
Date d'inscription : 05/07/2009

Revenir en haut Aller en bas

Re: Problème RNS-E

Message par Armand30 le Jeu 30 Juin - 18:31

Non ce n'est pas lié aux interférences, mais surtout quand il fais très chaud il m'a semblait. Sinon oui, effectivement il y a un ventilo dans le rns-e alex, mais il fonctionne bien :bah:
avatar
Armand30
TT mk2 1.8 l
TT mk2 1.8 l

Messages : 756
Date d'inscription : 27/07/2010
Age : 34

Revenir en haut Aller en bas

Re: Problème RNS-E

Message par GnX le Jeu 30 Juin - 19:27

pas d'autre idée alors :/

_________________________________________________
TFSI 2.0 Quattro S-Tronic Blanc Ibis, jantes 19" S5, Silencieux TTS , Piopio F910BT avec option cric et grille-pain intégré
Un intellectuel assis va moins loin qu'un con qui marche. Michel AUDIARD

Admin no jutsu


Anto tu rames
avatar
GnX
Ibis addict
Ibis addict

Messages : 13110
Date d'inscription : 06/07/2009
Age : 46

Revenir en haut Aller en bas

Re: Problème RNS-E

Message par Armand30 le Sam 16 Juil - 12:50

Bon, je viens de voir un peu plus d'où ça vient, quand il fait chaud dans la TiTine et que je touche le volant en le tournant à droite ou à gauche ça coupe le RNS-E et à chaque fois que je le tourne un peu, et ça fait un tout petit "tic" sous le volant, vais peu être tout démonter pour voir d'où ça peut venir scratch
avatar
Armand30
TT mk2 1.8 l
TT mk2 1.8 l

Messages : 756
Date d'inscription : 27/07/2010
Age : 34

Revenir en haut Aller en bas

Re: Problème RNS-E

Message par GnX le Sam 16 Juil - 14:13

Ca doit être le connecteur des commandes au volant qui est mal enclenché :idee:

_________________________________________________
TFSI 2.0 Quattro S-Tronic Blanc Ibis, jantes 19" S5, Silencieux TTS , Piopio F910BT avec option cric et grille-pain intégré
Un intellectuel assis va moins loin qu'un con qui marche. Michel AUDIARD

Admin no jutsu


Anto tu rames
avatar
GnX
Ibis addict
Ibis addict

Messages : 13110
Date d'inscription : 06/07/2009
Age : 46

Revenir en haut Aller en bas

Re: Problème RNS-E

Message par Armand30 le Sam 16 Juil - 14:22

C'est pas trop compliqué pour y accéder?

Ah oui aussi, hier j'ai mis un peu la radio, et là d'un coup je me dis, pitain ya des basses là, je vais voir les réglages, et les basses étaient même pas à fond, par contre avec les MP3 avec les basses à fond ben ça tappe beaucoup moins.
avatar
Armand30
TT mk2 1.8 l
TT mk2 1.8 l

Messages : 756
Date d'inscription : 27/07/2010
Age : 34

Revenir en haut Aller en bas

Re: Problème RNS-E

Message par GnX le Sam 16 Juil - 15:50

Ca vient de l'encodage, c'est normal Wink

_________________________________________________
TFSI 2.0 Quattro S-Tronic Blanc Ibis, jantes 19" S5, Silencieux TTS , Piopio F910BT avec option cric et grille-pain intégré
Un intellectuel assis va moins loin qu'un con qui marche. Michel AUDIARD

Admin no jutsu


Anto tu rames
avatar
GnX
Ibis addict
Ibis addict

Messages : 13110
Date d'inscription : 06/07/2009
Age : 46

Revenir en haut Aller en bas

Re: Problème RNS-E

Message par franky1619 le Sam 16 Juil - 18:15

:+1:
avatar
franky1619
Modérateur
Modérateur

Messages : 17815
Date d'inscription : 02/12/2009
Age : 32

Revenir en haut Aller en bas

Re: Problème RNS-E

Message par Armand30 le Sam 16 Juil - 21:51

Et je fais comment pour encoder et avoir des basses? Je dis ça, mais pourtant c'était les même MP3 et sur mon autre TT ça tappait un peu plus fort au niveau des basses.
avatar
Armand30
TT mk2 1.8 l
TT mk2 1.8 l

Messages : 756
Date d'inscription : 27/07/2010
Age : 34

Revenir en haut Aller en bas

Re: Problème RNS-E

Message par TurboJFdsl le Dim 17 Juil - 12:28

Faut encoder en VBR extreme ou insane Wink
Ou sinon en 320kbits pour avoir une qualité top.
avatar
TurboJFdsl
Condorman is Blue Motion
Condorman is Blue Motion

Messages : 9446
Date d'inscription : 30/09/2009
Age : 38

Revenir en haut Aller en bas

Re: Problème RNS-E

Message par franky1619 le Dim 17 Juil - 12:38

Le seul problème c'est si tu les télécharges, là t'es baisé!!
avatar
franky1619
Modérateur
Modérateur

Messages : 17815
Date d'inscription : 02/12/2009
Age : 32

Revenir en haut Aller en bas

Re: Problème RNS-E

Message par Anto le Dim 17 Juil - 12:59

franky1619 a écrit:Le seul problème c'est si tu les télécharges, là t'es baisé!!

quel argent gâché sur I*fric* de la pomme...maintenant j’achète des cd
avatar
Anto
Papi Power
Papi Power

Messages : 8418
Date d'inscription : 05/07/2009

Revenir en haut Aller en bas

Re: Problème RNS-E

Message par Invité le Dim 17 Juil - 13:55

ouais j'achgète des cd aussi et je les code en mp3 aussi pour les mettre sur SD.
J'ai bon ?

mais je ne trouve pas le "the coming " de busta rhymes en CD . (je l'avais il ya très lgtps et on a dû me le chouraver )

Invité
Invité


Revenir en haut Aller en bas

Re: Problème RNS-E

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum