Audi-ConnecTTion
Bienvenue sur le forum Audi-connecTTion. Pour pouvoir accéder à la totalité du forum, veuillez vous enregistrer ou vous identifier.

TT mk1 Trous à l'acceleration

Page 4 sur 4 Précédent  1, 2, 3, 4

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: TT mk1 Trous à l'acceleration

Message par Brun66 le Mar 29 Mar - 19:16

GNIIIIIIIII

Brun66
Moulbitus Lavandus
Moulbitus Lavandus

Messages : 66902
Date d'inscription : 06/07/2009

http://www.swissvax-nice.fr/

Revenir en haut Aller en bas

Re: TT mk1 Trous à l'acceleration

Message par Krysautoconcept le Mar 5 Avr - 9:30

Laughing pauvre pipillons , enfin !

c'est vrai que pour ce genre de soucis il faut regarder du coté du débitmètre Wink mais aussi parfois au niveau de la N75 , elle doit avoir une valeur comprise entre 25 et 45 Ohms Wink

et aussi faire un contrôle d'étanchéité des durites Wink
avatar
Krysautoconcept
Membre
Membre

Messages : 26
Date d'inscription : 30/03/2011
Age : 43

http://www.krysautoconcept.com

Revenir en haut Aller en bas

Re: TT mk1 Trous à l'acceleration

Message par lorenz le Dim 23 Oct - 13:04

Bonjour et merci a tout ceux qui m on aidé et repondu , mon soucis d accoups etaient du a une bobine faible ! Changement des 4 et tout ok !! Par contre il m est arrivé une chose nouvelle hier : lorsque j ai accelleré franchement tout a coupé voyant esp et epc au tableau allumés , voiture n avancant plus . Presque calant . Je lai eteinds et rallumee aussitot et tout est redevenu normal !!!!! Pouvez vous m eclairer s il vous plait merci bonne route

lorenz
Membre
Membre

Messages : 42
Date d'inscription : 27/06/2010
Age : 49

Revenir en haut Aller en bas

Re: TT mk1 Trous à l'acceleration

Message par Krysautoconcept le Mar 15 Nov - 8:44

salut , si ton soucis n'est toujours pas résolu , regarde du coté de tes bougies sinon c'est ton débitmètre Embarassed
ah oui aussi , tu as changer ton filtre à carburant quand ?
avatar
Krysautoconcept
Membre
Membre

Messages : 26
Date d'inscription : 30/03/2011
Age : 43

http://www.krysautoconcept.com

Revenir en haut Aller en bas

Re: TT mk1 Trous à l'acceleration

Message par mamac90 le Mar 21 Jan - 16:18

bonjour a tous
etant un peu nouveau sur le forum je ne sais pas si je fais bien de poster ici
j ai un soucis similaire a ce qui a été decrit si dessus trou a l acceleration en metant les gaz a fond et a peut prêt normal en montant progressivement
suite au changement de mon filtre a air pour une admission direct le probleme est apparu
j ai remonter la boite a air avec ancien filtre idem
j ai lu de faire l essai de debrancher le debimetre
chose faite et la je retrouve une acceleration normale donc j en deduis qu il est hs
il est en comande mais je voulais savoir si l on pouvait rouler avec le debimetre debrancher que risque le moteur
merci d avance

mamac90
Membre
Membre

Messages : 25
Date d'inscription : 19/01/2014

Revenir en haut Aller en bas

Re: TT mk1 Trous à l'acceleration

Message par motosoupape le Mar 21 Jan - 16:36

tu peux rouler , mais la richesse de ton mélange n'est pas optimale .
si tu es trop riche il y a un risque pour le catalyseur Wink
avatar
motosoupape
R8 GT
R8 GT

Messages : 11215
Date d'inscription : 29/07/2012
Age : 59

http://www.ct90.securitest.fr

Revenir en haut Aller en bas

Re: TT mk1 Trous à l'acceleration

Message par mamac90 le Mar 21 Jan - 16:43

ok
merci pour ta reponse rapide normale entre Belfortain tu me dira
mais le diag est bon a ton avis?

mamac90
Membre
Membre

Messages : 25
Date d'inscription : 19/01/2014

Revenir en haut Aller en bas

Re: TT mk1 Trous à l'acceleration

Message par motosoupape le Mar 21 Jan - 16:54

à premiere vue je dirais que oui , c'est bien le symptome d'un débimetre hs en tout cas  Wink 
avatar
motosoupape
R8 GT
R8 GT

Messages : 11215
Date d'inscription : 29/07/2012
Age : 59

http://www.ct90.securitest.fr

Revenir en haut Aller en bas

Re: TT mk1 Trous à l'acceleration

Message par mamac90 le Mar 21 Jan - 16:57

encore merci et je te tiens au courant des que je l ai et qu il sera changer
encore merci

mamac90
Membre
Membre

Messages : 25
Date d'inscription : 19/01/2014

Revenir en haut Aller en bas

Re: TT mk1 Trous à l'acceleration

Message par mamac90 le Ven 24 Jan - 16:33

bonjour,
suite de mes problèmes
j ai changer le debimetre apres essai toujours le meme probleme
j ai debrancher la batterie environ 5m puis rebrancher
apres sa le probleme est resolu mais je sens quand meme des petits creux a l acceleration presque rien mais quand meme
je vais aller faire un tour chez audi pour un petit coup de valise
mais je pencherai pour les bobines et bougies qui ont 170 000
et en profiter pour changer filtre a essence quand pensez vous?

mamac90
Membre
Membre

Messages : 25
Date d'inscription : 19/01/2014

Revenir en haut Aller en bas

Re: TT mk1 Trous à l'acceleration

Message par motosoupape le Ven 24 Jan - 16:46

affraid si vraiment ça a 170000km il est grand temps de changer tout ça Wink
avatar
motosoupape
R8 GT
R8 GT

Messages : 11215
Date d'inscription : 29/07/2012
Age : 59

http://www.ct90.securitest.fr

Revenir en haut Aller en bas

Re: TT mk1 Trous à l'acceleration

Message par mamac90 le Ven 24 Jan - 16:57

ok on va regarder tout ca alors en esperant que se soit pas trop compliquer

mamac90
Membre
Membre

Messages : 25
Date d'inscription : 19/01/2014

Revenir en haut Aller en bas

Re: TT mk1 Trous à l'acceleration

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 4 sur 4 Précédent  1, 2, 3, 4

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum