Audi-ConnecTTion
Bienvenue sur le forum Audi-connecTTion. Pour pouvoir accéder à la totalité du forum, veuillez vous enregistrer ou vous identifier.

TT mk1 Trous à l'acceleration

Page 3 sur 4 Précédent  1, 2, 3, 4  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: TT mk1 Trous à l'acceleration

Message par Brun66 le Mer 29 Déc - 22:02

as tu débranché la batterie quelques minutes pour un raz du boitier électronique ?


Brun66
Moulbitus Lavandus
Moulbitus Lavandus

Messages : 66902
Date d'inscription : 06/07/2009

http://www.swissvax-nice.fr/

Revenir en haut Aller en bas

Re: TT mk1 Trous à l'acceleration

Message par ricou... le Mer 29 Déc - 22:09

trop fort le nono Basketball

_________________________________________________
Arrow Encadrements haut de gamme pour vos Titines
Arrowwww.saint-jean-encadrement.fr
avatar
ricou...
Ricou 1er roi des admins gayzous
Ricou 1er roi des admins gayzous

Messages : 53173
Date d'inscription : 01/01/2010
Age : 52

http://www.saint-jean-encadrement.fr

Revenir en haut Aller en bas

Re: TT mk1 Trous à l'acceleration

Message par Brun66 le Mer 29 Déc - 22:10

:gre trou trou te voila touaaa Satanas
avatar
Brun66
Moulbitus Lavandus
Moulbitus Lavandus

Messages : 66902
Date d'inscription : 06/07/2009
Age : 51

http://www.swissvax-nice.fr/

Revenir en haut Aller en bas

Re: TT mk1 Trous à l'acceleration

Message par ricou... le Mer 29 Déc - 22:15

faut changer le débitmètre

_________________________________________________
Arrow Encadrements haut de gamme pour vos Titines
Arrowwww.saint-jean-encadrement.fr
avatar
ricou...
Ricou 1er roi des admins gayzous
Ricou 1er roi des admins gayzous

Messages : 53173
Date d'inscription : 01/01/2010
Age : 52

http://www.saint-jean-encadrement.fr

Revenir en haut Aller en bas

Re: TT mk1 Trous à l'acceleration

Message par Brun66 le Mer 29 Déc - 22:16

il a déjà testé apparemment



Basketball
avatar
Brun66
Moulbitus Lavandus
Moulbitus Lavandus

Messages : 66902
Date d'inscription : 06/07/2009
Age : 51

http://www.swissvax-nice.fr/

Revenir en haut Aller en bas

Re: TT mk1 Trous à l'acceleration

Message par ricou... le Mer 29 Déc - 22:23

il a débranché , non?
il faut le changer

_________________________________________________
Arrow Encadrements haut de gamme pour vos Titines
Arrowwww.saint-jean-encadrement.fr
avatar
ricou...
Ricou 1er roi des admins gayzous
Ricou 1er roi des admins gayzous

Messages : 53173
Date d'inscription : 01/01/2010
Age : 52

http://www.saint-jean-encadrement.fr

Revenir en haut Aller en bas

Re: TT mk1 Trous à l'acceleration

Message par Brun66 le Mer 29 Déc - 22:28

il me semble qu'il ai déjà changé le débitmètre mais que cela n'avait rien changé

clown
avatar
Brun66
Moulbitus Lavandus
Moulbitus Lavandus

Messages : 66902
Date d'inscription : 06/07/2009
Age : 51

http://www.swissvax-nice.fr/

Revenir en haut Aller en bas

Re: TT mk1 Trous à l'acceleration

Message par ricou... le Mer 29 Déc - 22:43

bon bé faut débrancher la batterie alors ........... Laughing

_________________________________________________
Arrow Encadrements haut de gamme pour vos Titines
Arrowwww.saint-jean-encadrement.fr
avatar
ricou...
Ricou 1er roi des admins gayzous
Ricou 1er roi des admins gayzous

Messages : 53173
Date d'inscription : 01/01/2010
Age : 52

http://www.saint-jean-encadrement.fr

Revenir en haut Aller en bas

Re: TT mk1 Trous à l'acceleration

Message par bk56190 le Jeu 30 Déc - 20:34

Voir du coté de la lambda en amont du catalyseur si c'est aussi merdique avec que sans débimètre Smile

bk56190
Membre
Membre

Messages : 41
Date d'inscription : 12/04/2010

Revenir en haut Aller en bas

Re: TT mk1 Trous à l'acceleration

Message par Brun66 le Jeu 13 Jan - 9:40

Toujours pas réglé cette histoire
affraid
avatar
Brun66
Moulbitus Lavandus
Moulbitus Lavandus

Messages : 66902
Date d'inscription : 06/07/2009
Age : 51

http://www.swissvax-nice.fr/

Revenir en haut Aller en bas

Re: TT mk1 Trous à l'acceleration

Message par steph00068 le Lun 21 Mar - 18:56

Salut les gars, j'ai un petit souci avec ma voiture, j'aimerais l'avis de certains. Ma voiture à chaud, le ralentit varie de 1500 tr/min a 2000tr/min sans arrêt. J'ai nettoyé le débitmètre, et ça n'a rien changé. Je vais essayer de nettoyer mon boitier papillon demain, et si ce n'est pas ça est ce que c'est possible que c'est la dump valve qui déconne ?
avatar
steph00068
Membre
Membre

Messages : 61
Date d'inscription : 16/03/2011
Age : 30

Revenir en haut Aller en bas

Re: TT mk1 Trous à l'acceleration

Message par Invité le Lun 21 Mar - 20:26

Oui en nettoyant ton boitier pap , ça "devrait" régler le problèmes

Invité
Invité


Revenir en haut Aller en bas

Re: TT mk1 Trous à l'acceleration

Message par steph00068 le Lun 21 Mar - 20:32

ok, merci bobtt1, je vais faire ça demain et je vous tiens au courant si le problème est toujours présent. En même temps je passe la valise chez un copain de travail, en esperant que je n'y trouve pas d'autre défaut xD
avatar
steph00068
Membre
Membre

Messages : 61
Date d'inscription : 16/03/2011
Age : 30

Revenir en haut Aller en bas

Re: TT mk1 Trous à l'acceleration

Message par Brun66 le Lun 21 Mar - 20:46

bobtt1 a écrit:Oui en nettoyant ton boitier pap , ça "devrait" régler le problèmes

Méchant BoB ton rien fait les pauvres pipillons


:arg:
avatar
Brun66
Moulbitus Lavandus
Moulbitus Lavandus

Messages : 66902
Date d'inscription : 06/07/2009
Age : 51

http://www.swissvax-nice.fr/

Revenir en haut Aller en bas

Re: TT mk1 Trous à l'acceleration

Message par Invité le Lun 21 Mar - 21:04


Invité
Invité


Revenir en haut Aller en bas

Re: TT mk1 Trous à l'acceleration

Message par Brun66 le Lun 21 Mar - 21:05

GNIIIIIIIII
avatar
Brun66
Moulbitus Lavandus
Moulbitus Lavandus

Messages : 66902
Date d'inscription : 06/07/2009
Age : 51

http://www.swissvax-nice.fr/

Revenir en haut Aller en bas

Re: TT mk1 Trous à l'acceleration

Message par steph00068 le Mar 22 Mar - 18:36

bon ben voila, nettoyage du boitier papillon fait, maintenant elle va de 1000 a 2000tr/min au ralenti lol, je devais faire la réinitialisation du boitier ce soir, mais mon collègue de boulot n'a pas réussi à avoir la valise de diag chez lui pour ce soir. Donc le résultat à voir jeudi soir
avatar
steph00068
Membre
Membre

Messages : 61
Date d'inscription : 16/03/2011
Age : 30

Revenir en haut Aller en bas

Re: TT mk1 Trous à l'acceleration

Message par Invité le Mar 22 Mar - 20:15

coucou pour la reinitialisation tu debranche et rebranche la batterie , tu met le contact et tu touche a rien pendant 4 a 5 minutes et normalement ça doit fonctionner voili voilou

Invité
Invité


Revenir en haut Aller en bas

Re: TT mk1 Trous à l'acceleration

Message par steph00068 le Mar 22 Mar - 20:23

en débranchant la batterie ça devrait marcher ? et en faisant ça ? car j'ai essayé la meme manip mais sans débrancher la batterie lol
avatar
steph00068
Membre
Membre

Messages : 61
Date d'inscription : 16/03/2011
Age : 30

Revenir en haut Aller en bas

Re: TT mk1 Trous à l'acceleration

Message par Invité le Mar 22 Mar - 20:28

Twisted Evil mdr

Invité
Invité


Revenir en haut Aller en bas

Re: TT mk1 Trous à l'acceleration

Message par steph00068 le Mar 22 Mar - 20:51

J'ai essayé ta manipulation bob, et c'est un echec ça n'a rien changé, je sais pas si ça l'a vraiment recalibrer, je vais attendre jeudi soir pour passer la valise dessus, et si ce n'est pas le boitier, je pense que ce serait les bobines, non?
avatar
steph00068
Membre
Membre

Messages : 61
Date d'inscription : 16/03/2011
Age : 30

Revenir en haut Aller en bas

Re: TT mk1 Trous à l'acceleration

Message par steph00068 le Jeu 24 Mar - 21:13

bon, ben les gars, j'ai passé le pc ce soir et ré-initialisé le boitier papillon, mais ce n'était pas ça, en faite c'est le débitmètre à changer, je le ferai demain soir en espérant que c'est réellement ça xD.
avatar
steph00068
Membre
Membre

Messages : 61
Date d'inscription : 16/03/2011
Age : 30

Revenir en haut Aller en bas

Re: TT mk1 Trous à l'acceleration

Message par Brun66 le Jeu 24 Mar - 21:15

Pauvre papillons ils sont mort pour rien


Satanas
avatar
Brun66
Moulbitus Lavandus
Moulbitus Lavandus

Messages : 66902
Date d'inscription : 06/07/2009
Age : 51

http://www.swissvax-nice.fr/

Revenir en haut Aller en bas

Re: TT mk1 Trous à l'acceleration

Message par steph00068 le Jeu 24 Mar - 21:21

loool oui, mais ils vont ressusciter, et ils vont bien voler demain
avatar
steph00068
Membre
Membre

Messages : 61
Date d'inscription : 16/03/2011
Age : 30

Revenir en haut Aller en bas

Re: TT mk1 Trous à l'acceleration

Message par steph00068 le Lun 28 Mar - 19:24

bon les gars, au rapport. J'ai nettoyé le papillon, fait le règlage de base, changer le débitmètre et rien à faire, la voiture accélère toujours de 1500 a 2000tr/min au ralenti. quelqu'un a une idée pour mon problème ?
avatar
steph00068
Membre
Membre

Messages : 61
Date d'inscription : 16/03/2011
Age : 30

Revenir en haut Aller en bas

Re: TT mk1 Trous à l'acceleration

Message par Invité le Mar 29 Mar - 8:46

elle fait quoi exactement , du style yoyo au ralenti c'est ça ?

Invité
Invité


Revenir en haut Aller en bas

Re: TT mk1 Trous à l'acceleration

Message par Invité le Mar 29 Mar - 9:22

Bon apparemment elle le fait a chaud , aprés la phase starter , elle doit être un peut pauvre au ralenti . Faut en trouver la raison ! sonde de temps d'eau injection (avec le vagcom) ! , capteur de press abso et le controle de l'étanchéité des durites !
ou peut être pas assez de press d'essence " filtre a essence un peut bouché "

Invité
Invité


Revenir en haut Aller en bas

Re: TT mk1 Trous à l'acceleration

Message par steph00068 le Mar 29 Mar - 18:40

Problème résolu!!!!

En faite, c'était bel et bien le débitmètre. quand je l'ai changé ( sans avoir mis le contact), il s'est quand meme mis en défaut. alors pour tester j'ai débranché la batterie pendant 30min et rebranché, et youpiiii ça marchait ^^
avatar
steph00068
Membre
Membre

Messages : 61
Date d'inscription : 16/03/2011
Age : 30

Revenir en haut Aller en bas

Re: TT mk1 Trous à l'acceleration

Message par Brun66 le Mar 29 Mar - 18:48

cheers tu allais encore accuser les pauvres papillons


avatar
Brun66
Moulbitus Lavandus
Moulbitus Lavandus

Messages : 66902
Date d'inscription : 06/07/2009
Age : 51

http://www.swissvax-nice.fr/

Revenir en haut Aller en bas

Re: TT mk1 Trous à l'acceleration

Message par steph00068 le Mar 29 Mar - 19:06

ah ben oui c'est clair, car je me suis dit si j'ai changé le debitmètre et que ça ne marche toujours pas, ben je serais passé aux papillon xd
avatar
steph00068
Membre
Membre

Messages : 61
Date d'inscription : 16/03/2011
Age : 30

Revenir en haut Aller en bas

Re: TT mk1 Trous à l'acceleration

Message par Brun66 le Mar 29 Mar - 19:16

GNIIIIIIIII
avatar
Brun66
Moulbitus Lavandus
Moulbitus Lavandus

Messages : 66902
Date d'inscription : 06/07/2009
Age : 51

http://www.swissvax-nice.fr/

Revenir en haut Aller en bas

Re: TT mk1 Trous à l'acceleration

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 3 sur 4 Précédent  1, 2, 3, 4  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum