Audi-ConnecTTion
Bienvenue sur le forum Audi-connecTTion. Pour pouvoir accéder à la totalité du forum, veuillez vous enregistrer ou vous identifier.

TT mk1 Trous à l'acceleration

Page 2 sur 4 Précédent  1, 2, 3, 4  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: TT mk1 Trous à l'acceleration

Message par GnX le Ven 22 Oct - 19:58

Désolé Toura

Les personnes les plus compétentes ont d'ors et déjà répondu.
Bêtement pas lié à la baisse de température du moment ?
Cela apporterait un peu concernant le diag s'il a plus d'info Wink

GnX
Ibis addict
Ibis addict

Messages : 13110
Date d'inscription : 06/07/2009

Revenir en haut Aller en bas

Re: TT mk1 Trous à l'acceleration

Message par matt92 le Ven 22 Oct - 20:11

Ne mets surtout pas de 95 E10, au cas où l'idée t'avais traversé l'esprit...
avatar
matt92
TT mk1 225 cv
TT mk1 225 cv

Messages : 425
Date d'inscription : 19/01/2010
Age : 37

Revenir en haut Aller en bas

Re: TT mk1 Trous à l'acceleration

Message par djoune le Ven 22 Oct - 20:14

la mienne aussi elle broute Satanas
avatar
djoune
Le tatoué
Le tatoué

Messages : 3841
Date d'inscription : 25/09/2009
Age : 51

Revenir en haut Aller en bas

Re: TT mk1 Trous à l'acceleration

Message par Invité le Ven 22 Oct - 20:17

ben vi alexounet ça détend fume
lorenz , j'y crois pas trop mais as tu déja essayé de rouler avec le débimetre debranché ?

Invité
Invité


Revenir en haut Aller en bas

toujours des ratés a l acceleration !!

Message par lorenz le Mar 16 Nov - 21:07

salut a tous en effet j ai toujours ce probleme de trous a l acceleration : lorsque j accelere doucement l auto prends bien les tours sans soucis mais si j accelere vraiment la il y a des trous comme si quelque chose empechait les montées en regime !!! sinon un ralentit instable : je vous precise pour vous aiguiller sur votre aide que le boitier papillon est propre , que les bougies sont neuves et que chez audi il n y a aucun soucis au niveau du vagcom !!! ca commence z etre pesant merci a tous bonne route

lorenz
Membre
Membre

Messages : 42
Date d'inscription : 27/06/2010
Age : 49

Revenir en haut Aller en bas

Re: TT mk1 Trous à l'acceleration

Message par Invité le Mar 16 Nov - 21:27

:bah: ??? essai de faire un tir , avec ton débimètre débrancher ! par contre aprés tu risque d'avoir ton voyant défaut allumé
Ton filtre a essence , est il neuf ?
faire un essai avec d'autre bobines , pas toujours déceler au vag sur les grands mères Rolling Eyes
faire un relevé de préssion turbo (sécurité surpression)

Invité
Invité


Revenir en haut Aller en bas

Re: TT mk1 Trous à l'acceleration

Message par Invité le Mar 16 Nov - 21:30

lorenz a écrit:salut a tous en effet j ai toujours ce probleme de trous a l acceleration : lorsque j accelere doucement l auto prends bien les tours sans soucis mais si j accelere vraiment la il y a des trous comme si quelque chose empechait les montées en regime !!! sinon un ralentit instable : je vous precise pour vous aiguiller sur votre aide que le boitier papillon est propre , que les bougies sont neuves et que chez audi il n y a aucun soucis au niveau du vagcom !!! ca commence z etre pesant merci a tous bonne route
Ta TiTine est reprog !
le mélange doit être trop pauvre, et des sécurites se mettent en place et donne ces accoups . (c'est une hypothèse )

Reprog où la TiTine ?

Invité
Invité


Revenir en haut Aller en bas

Re: TT mk1 Trous à l'acceleration

Message par Brun66 le Mar 16 Nov - 21:31

Oui et puis chez Audi c'est pas toujours sur
tu n'as pas un pote avec un VagCom

avatar
Brun66
Moulbitus Lavandus
Moulbitus Lavandus

Messages : 66902
Date d'inscription : 06/07/2009
Age : 51

http://www.swissvax-nice.fr/

Revenir en haut Aller en bas

Re: TT mk1 Trous à l'acceleration

Message par lorenz le Mar 16 Nov - 23:30

merci pour vos reponses oui elle est reprog par audi en allemagne , le filtre a essence est neuf , mais j ai l impression que les bobines deconnes !!! j essairai bien de debrancher le debitmetre mais si le voyant s allume sa va me gaver ! pas de pote qui ai un vagcom c est domage

lorenz
Membre
Membre

Messages : 42
Date d'inscription : 27/06/2010
Age : 49

Revenir en haut Aller en bas

Re: TT mk1 Trous à l'acceleration

Message par pascal-30 le Mer 17 Nov - 7:10

lorenz a écrit:merci pour vos reponses oui elle est reprog par audi en allemagne , le filtre a essence est neuf , mais j ai l impression que les bobines deconnes !!! j essairai bien de debrancher le debitmetre mais si le voyant s allume sa va me gaver ! pas de pote qui ai un vagcom c est domage

sur un autre forum il y a plein de mk1 sur la bourgogne...
à combien de tr/mn ce "hoquet", precis ou aleatoire?

pascal-30
Membre
Membre

Messages : 39
Date d'inscription : 24/09/2010

Revenir en haut Aller en bas

trou a l acceleration (suite)

Message par lorenz le Mer 17 Nov - 21:38

le hoquet se fait au ralentit et lorsque j accelere fort c est comme si il y avait une retenue !! on sent que le turbo pousse mais il y a des ratés et lorsque j accelere progressivement elle monte super dans les tours sans un soucis !!!!

lorenz
Membre
Membre

Messages : 42
Date d'inscription : 27/06/2010
Age : 49

Revenir en haut Aller en bas

Re: TT mk1 Trous à l'acceleration

Message par Brun66 le Mer 17 Nov - 21:45

affraid
avatar
Brun66
Moulbitus Lavandus
Moulbitus Lavandus

Messages : 66902
Date d'inscription : 06/07/2009
Age : 51

http://www.swissvax-nice.fr/

Revenir en haut Aller en bas

Re: TT mk1 Trous à l'acceleration

Message par Wooz' le Jeu 18 Nov - 7:21

Bonjour Lorenz.

En faisant le tour du forum ce matin, je constate que tu as lancé pas moins de 3 topics pour ton souci de trous à l'accélération.

J'ai tout fusionné et je t'invite à l'avenir à continuer dans le même topic au lieu d'en recréer un à chaque fois que tu passes dans le coin pour ce souci spécifique Wink

Ton topic remonte en tête de liste dès que tu postes dedans, ça n'améliore pas la lisibilité d'en recréer un à chaque fois de toute manière. Par contre c'est bien pour tout le monde d'avoir accès à toutes les questions et réponses déjà soulevées sans avoir à parcourir 3 sujets. oui

Merci d'avance Wink
avatar
Wooz'
Dr TROY Inside
Dr TROY Inside

Messages : 7607
Date d'inscription : 15/05/2010

Revenir en haut Aller en bas

Re: TT mk1 Trous à l'acceleration

Message par lorenz le Jeu 18 Nov - 17:00

ok merci wooz mais c est vrai que je suis deconcerté par ce soucis que 2 garages audi ne resolvent pas !!!!!!!!!!

lorenz
Membre
Membre

Messages : 42
Date d'inscription : 27/06/2010
Age : 49

Revenir en haut Aller en bas

Re: TT mk1 Trous à l'acceleration

Message par Brun66 le Jeu 18 Nov - 17:58

Trouves un pote avec un Vag qui gere un peu le truc


scratch
avatar
Brun66
Moulbitus Lavandus
Moulbitus Lavandus

Messages : 66902
Date d'inscription : 06/07/2009
Age : 51

http://www.swissvax-nice.fr/

Revenir en haut Aller en bas

Re: TT mk1 Trous à l'acceleration

Message par lorenz le Jeu 18 Nov - 18:09

bin dans ma ville ca court pas les rue bruno 66 il y a 4 tt !!!! je reste persuadé que ce n est pas grand chose mais juste assé pour me faire c . . . . !!!!! merci

lorenz
Membre
Membre

Messages : 42
Date d'inscription : 27/06/2010
Age : 49

Revenir en haut Aller en bas

Re: TT mk1 Trous à l'acceleration

Message par Brun66 le Jeu 18 Nov - 18:15

je te comprends bien

mais si le diagnostique n'est pas bien effectue il ne trouverons rien
il faut trouver un ti gars serieux et tu auras de suite la solution

:bah:
avatar
Brun66
Moulbitus Lavandus
Moulbitus Lavandus

Messages : 66902
Date d'inscription : 06/07/2009
Age : 51

http://www.swissvax-nice.fr/

Revenir en haut Aller en bas

Re: TT mk1 Trous à l'acceleration

Message par lorenz le Jeu 18 Nov - 18:28

merci tu sais ma tt a un potentiel de fou eel avait eté reprog an allemagne par abt (departement audi ) elle est au bancs a 265 cv
j ai eu 3 m3 (une e30 ; une e36 et un e46 smg2) la derniere revendue pour cause de perte de points 8 en 7 mois pas mal non !!! et bin cett tt et une petite bombe mais faut que j accelere progressivement et la ca me gave merci a toi de te preocuper de mon blem bonne route

lorenz
Membre
Membre

Messages : 42
Date d'inscription : 27/06/2010
Age : 49

Revenir en haut Aller en bas

Re: TT mk1 Trous à l'acceleration

Message par Brun66 le Jeu 18 Nov - 18:35

Bonne route a toi également mais le TT est une super caisse et plein de bon truc a faire avec elle
mais un bon diag te donnera les infos de suite, mais pour ca il ne faut pas tomber sur des charlots


cheers
avatar
Brun66
Moulbitus Lavandus
Moulbitus Lavandus

Messages : 66902
Date d'inscription : 06/07/2009
Age : 51

http://www.swissvax-nice.fr/

Revenir en haut Aller en bas

Re: TT mk1 Trous à l'acceleration

Message par bk56190 le Mer 15 Déc - 22:33

Salut,

Problème toujours d'actualité ?

C'est dur de travailler dans vag com sur ce moteur. Roule sans débimètre pour commencer, ton voyant s'éteindra de lui même une fois rebranché.

bk56190
Membre
Membre

Messages : 41
Date d'inscription : 12/04/2010

Revenir en haut Aller en bas

Re: TT mk1 Trous à l'acceleration

Message par Brun66 le Jeu 16 Déc - 11:31

cheers
avatar
Brun66
Moulbitus Lavandus
Moulbitus Lavandus

Messages : 66902
Date d'inscription : 06/07/2009
Age : 51

http://www.swissvax-nice.fr/

Revenir en haut Aller en bas

accoup audi tt quattro

Message par lorenz le Jeu 16 Déc - 21:06

salut oui probleme toujours la malheureusement !!!!!

lorenz
Membre
Membre

Messages : 42
Date d'inscription : 27/06/2010
Age : 49

Revenir en haut Aller en bas

Re: TT mk1 Trous à l'acceleration

Message par Brun66 le Ven 17 Déc - 12:44

Tu as testé tous ce qui t'as été mis plus haut ?
avatar
Brun66
Moulbitus Lavandus
Moulbitus Lavandus

Messages : 66902
Date d'inscription : 06/07/2009
Age : 51

http://www.swissvax-nice.fr/

Revenir en haut Aller en bas

Re: TT mk1 Trous à l'acceleration

Message par bk56190 le Sam 18 Déc - 17:36

Ca donne quoi Shocked

bk56190
Membre
Membre

Messages : 41
Date d'inscription : 12/04/2010

Revenir en haut Aller en bas

Re: TT mk1 Trous à l'acceleration

Message par lorenz le Sam 18 Déc - 19:50

probleme la, malgres tous les essais debrancher le debimetre je veux bien mais si le probleme n est pas sortit au vagcom !!! j ai achete d occasion un calculateur que je pensais faire programmer pour mon moteur car celui que j ai actuellement est reprogrammé avec une puissance de 265 cv ;reprogrammation faite par abt (departement competition audi ) est ce que cette reprogrammation se serait abimee avec le temps ? question bete mais on sait jamais en electronique tout est possible!! merci en tout cas de me suivre dans ma mesaventure et prudence sur les routes

lorenz
Membre
Membre

Messages : 42
Date d'inscription : 27/06/2010
Age : 49

Revenir en haut Aller en bas

Re: TT mk1 Trous à l'acceleration

Message par GnX le Sam 18 Déc - 20:16

Clair & net : une eprom abîmée ... ne fonctionne plus du tout :/
Après tous les problèmes ne ressortent pas forcément au vagcom, ça dépend si ça sort des tolérances ou pas.

Les capteurs qui fournissent les informations au calculateur peuvent dériver par contre, et fournir des informations incorrectes.

_________________________________________________
TFSI 2.0 Quattro S-Tronic Blanc Ibis, jantes 19" S5, Silencieux TTS , Piopio F910BT avec option cric et grille-pain intégré
Un intellectuel assis va moins loin qu'un con qui marche. Michel AUDIARD

Admin no jutsu


Anto tu rames
avatar
GnX
Ibis addict
Ibis addict

Messages : 13110
Date d'inscription : 06/07/2009
Age : 45

Revenir en haut Aller en bas

Re: TT mk1 Trous à l'acceleration

Message par Brun66 le Sam 18 Déc - 20:55

la reprog a été faite chez ABT chez les teutons
ou c'est un generique a Paris

geek
avatar
Brun66
Moulbitus Lavandus
Moulbitus Lavandus

Messages : 66902
Date d'inscription : 06/07/2009
Age : 51

http://www.swissvax-nice.fr/

Revenir en haut Aller en bas

Re: TT mk1 Trous à l'acceleration

Message par bk56190 le Sam 18 Déc - 21:28

lorenz a écrit:probleme la, malgres tous les essais debrancher le debimetre je veux bien mais si le probleme n est pas sortit au vagcom !!! j ai achete d occasion un calculateur que je pensais faire programmer pour mon moteur car celui que j ai actuellement est reprogrammé avec une puissance de 265 cv ;reprogrammation faite par abt (departement competition audi ) est ce que cette reprogrammation se serait abimee avec le temps ? question bete mais on sait jamais en electronique tout est possible!! merci en tout cas de me suivre dans ma mesaventure et prudence sur les routes

Jamais vu de problème de débitmètre fatigué générer un code défaut sur 1.8T en meme temps.

Relève les valeurs du fuel trim sur le canal 32 aussi.

bk56190
Membre
Membre

Messages : 41
Date d'inscription : 12/04/2010

Revenir en haut Aller en bas

Re: TT mk1 Trous à l'acceleration

Message par Brun66 le Sam 18 Déc - 21:51

Twisted Evil
avatar
Brun66
Moulbitus Lavandus
Moulbitus Lavandus

Messages : 66902
Date d'inscription : 06/07/2009
Age : 51

http://www.swissvax-nice.fr/

Revenir en haut Aller en bas

Re: TT mk1 Trous à l'acceleration

Message par lorenz le Mer 29 Déc - 21:36

Reprogammation chez abt allemagne , j ai debranche le debimetre et soucis toujours la!..... Merci a vous de vous interresser la ca megave quand meme elle accelere fort mais ces coupures sont desagreable au possible

lorenz
Membre
Membre

Messages : 42
Date d'inscription : 27/06/2010
Age : 49

Revenir en haut Aller en bas

Re: TT mk1 Trous à l'acceleration

Message par Brun66 le Mer 29 Déc - 22:02

as tu débranché la batterie quelques minutes pour un raz du boitier électronique ?

avatar
Brun66
Moulbitus Lavandus
Moulbitus Lavandus

Messages : 66902
Date d'inscription : 06/07/2009
Age : 51

http://www.swissvax-nice.fr/

Revenir en haut Aller en bas

Re: TT mk1 Trous à l'acceleration

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 4 Précédent  1, 2, 3, 4  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum